<!DOCTYPE html><html lang="ro"><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Targurile de Craciun din Europa care sunt adevarate taramuri magice</title><script src="//storage.icorp.ro/storage/gdpr-resources/__original/ic-cookies-consent-iabfmw.js?v=201806211132" ></script><meta name="description" content="Cele mai impresionante targuri de Craciun din Europa se transforma in adevarate portaluri magice prin care descoperi fascinanta lume a lui Mos Craciun." /><meta name="keywords" content="targurile de craciun,targuri de craciun din europa,piete de craciun" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd56508" /><link rel="amphtml" href="https://travel.kudika.ro/articol/travel/56508/targurile-de-craciun-spectaculoase-de-vizitat-in-europa.html-amp"><link rel="canonical" href="https://travel.kudika.ro/articol/travel/56508/targurile-de-craciun-spectaculoase-de-vizitat-in-europa.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Cele mai impresionante targuri de Craciun din Europa se transforma in adevarate portaluri magice prin care descoperi fascinanta lume a lui Mos Craciun." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/56508/1543408872.jpg" /><meta property="og:url" content="https://travel.kudika.ro/articol/travel/56508/targurile-de-craciun-spectaculoase-de-vizitat-in-europa.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Traieste magia sarbatorilor: Targurile de Craciun fermecate din Europa " /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="625" /><meta property="article:publisher" content="https://www.facebook.com/www.kudika.ro" /><meta property="article:author" content="https://www.facebook.com/andreeastefany10/" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=171014_10"/><style>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</style><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {articlelen : 7690,is_article : 1,item_id : 56508,loggedin : 0,blockadsenseonadocean : 1}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2018 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2018, MASTER: INTERNETCORP - Kudika.Travel */</script><script type="text/javascript">ado.master({id: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString() });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var ONESIGNAL = {"appid":"e6961d85-90c0-4aa1-b932-a39665fa140a","safari_web_id":"web.onesignal.auto.32866db8-e87d-48d6-8bf4-a7b54cca5ee4"}; var ONESIGNAL_TAG = 'all'; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js" async='async'></script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['invoke', IC_COOKIES_CONSENT_NEW['sati']]);
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/articol/travel/56508/targurile-de-craciun-spectaculoase-de-vizitat-in-europa.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1650363505254414');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1650363505254414&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 --><div id="adoceanicorproonfohvmrsa"></div><script type="text/javascript">ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2018/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/56493/comparatia-boala-secolului-xxi.html" title="Comparația, boala secolului XXI"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e2802e7927261e02f38241f1e2a5ea88/280x200-10-75.jpg?v=1543319393" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Comparația, boala secolului XXI</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/56494/42-de-intrebari-profunde-pe-care-sa-i-le-pui-unei-persoane-daca-vrei-sa-o-cunosti-trup-si-suflet.html" title="42 de întrebări profunde pe care să i le pui unei persoane dacă vrei să o cunoști trup și suflet"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b6dd07bc82b328f13e3bf8be29db94ad/280x200-10-75.jpg?v=1543322237" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">42 de întrebări profunde pe care să i le pui unei persoane dacă...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/56496/ce-inseamna-sa-fii-intr-o-relatie-cu-un-barbat-care-te-iubeste-cu-adevarat.html" title="Ce înseamnă să fii într-o relație cu un bărbat care te iubește cu adevărat?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1e40d61a6dc3532804f946372f66334a/280x200-10-75.jpg?v=1543328750" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Ce înseamnă să fii într-o relație cu un bărbat care te iubește cu...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/56497/calitatile-incredibile-ale-sagetatorului-zodia-aflata-in-lumina-reflectoarelor.html" title="Calitatile incredibile ale Sagetatorului: Zodia aflata in lumina reflectoarelor"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/83bb8f27a94d7cd5aae8480a6420ead2/280x200-10-75.jpg?v=1543329270" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Calitatile incredibile ale Sagetatorului: Zodia aflata in lumina...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/56480/furia-3-cauze-majore-si-ce-sa-faci-pentru-a-o-combate.html" title="Furia: 3 cauze majore și ce să faci pentru a o combate"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c66da4d9889f25f1744c12762be2ed03/280x200-10-75.jpg?v=1543235070" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Furia: 3 cauze majore și ce să faci pentru a o combate</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/56478/cameramanii-de-la-bbc-wildlife-au-intervenit-pentru-a-salva-zeci-de-pinguini-dintr-o-rapa.html" title="Cameramanii de la BBC Wildlife au intervenit pentru a salva zeci de pinguini dintr-o râpă"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/40dd3ca6f788e5f70e6176acb412a418/280x200-10-75.jpg?v=1543232855" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cameramanii de la BBC Wildlife au intervenit pentru a salva zeci de...</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/love/56442/semne-ca-te-minte.html" title="5 semne că te minte"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/74862cacc945b8f2e86cd2416b059a2f/280x200-10-75.jpg?v=1542885346" class="img-responsive"/></div><div class="details"><small>love, A.G. Billig</small><h4 class="title">5 semne că te minte</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/56466/5-trucuri-pentru-a-ti-alege-cele-mai-cool-tinute-de-iarna-fara-sa-faci-investitii-majore.html" title="5 trucuri pentru a-ti alege cele mai cool tinute de iarna, fara să faci investitii majore"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61cd1604a137cf7601f3cb80c2a42486/280x200-10-75.jpg?v=1542970600" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">5 trucuri pentru a-ti alege cele mai cool tinute de iarna, fara să...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/pantaloni-crapaturi-picioare-56377.html" title="Pantalonii cu șlițuri pe picioare sunt noua piesă statement a momentului"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/69ba3911366088b68c57838391c16c74/280x200-10-75.jpg?v=1542392253" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Pantalonii cu șlițuri pe picioare sunt noua piesă statement a...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/caciuli-iarna-fesuri-modele-aplicatii-pretioase-groase-lana-56308.html" title="Avem cele mai călduroase și cool modele de căciuli ale acestei ierni!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/41155df66bb58d1dfac310528e895d44/280x200-10-75.jpg?v=1542054937" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Avem cele mai călduroase și cool modele de căciuli ale acestei ierni!</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/56383/secrete-pe-care-sa-le-pastrezi-intre-tine-si-iubitul-tau.html" title="6 secrete pe care să le păstrezi între tine și iubitul tău"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6acf49bdee094b01fd61e80b772de78e/280x200-10-75.jpg?v=1542541327" class="img-responsive"/></div><div class="details"><small>love, A.G. Billig</small><h4 class="title">6 secrete pe care să le păstrezi între tine și iubitul tău</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/machiaj-seara-potrivit-tinuta-eleganta-56309.html" title="Cum alegi un machiaj de seară în funcție de ținuta ta"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/38660e9c10a9b1291ad3be5252007536/280x200-10-75.jpg?v=1542055538" class="img-responsive"/></div><div class="details"><small>beauty, Iulia Claudia Dumitru</small><h4 class="title">Cum alegi un machiaj de seară în funcție de ținuta ta</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Brandings --><div id="adoceanicorprotaqsjrgssx"></div><script type="text/javascript">ado.slave('adoceanicorprotaqsjrgssx', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 56508; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://travel.kudika.ro/articol/travel/56508/targurile-de-craciun-spectaculoase-de-vizitat-in-europa.html"	},	"author": "Echipa Kudika",	"name": "Traieste magia sarbatorilor: Targurile de Craciun fermecate din Europa ",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50
}
},
"datePublished": "0000-00-00 00:00:00",
"headline" :"Cele mai impresionante targuri de Craciun din Europa se transforma in adevarate portaluri magice...",
"image": {
"@type": "ImageObject",
"url": "https://img.kudika.ro/storage/articles_share/56508/1543408872.jpg",
"height": 627,
"width": 1200
},
"dateModified" : "2018-11-28 17:14:29"
}</script><article class="container" itemscope itemtype="http://schema.org/WebPage"><header	class="article-header newHeader"><div class="topRecommended"><div class="articles-list"><ul class="items-list "> <li class="item"><a href="https://wall-street.ro/kit-implementare-gdpr/?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Kit-ul tau complet pentru conformare la GDPR" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6f5c69a8c9204725556bb2b65c3a268c/280x200-10-75.jpg?v=1542711194" class="img-responsive"/></div><div class="details"><h4 class="title">Kit-ul tau complet pentru conformare la GDPR</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Finante-Banci/235624/akcenta-ghid-de-economii-pentru-companii-cum-sa-iti-scazi-costurile-in-era-fintech.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Ghid de economii pentru companii" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9ce4c89440ef9167ef36a8a8cb2080ae/280x200-10-75.jpg?v=1540806865" class="img-responsive"/></div><div class="details"><h4 class="title">Ghid de economii pentru companii</h4></div></a></li></ul></div></div><h1>Traieste magia sarbatorilor: Targurile de Craciun fermecate din Europa </h1><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="excerpt"><p class="newExcerpt">Cele mai impresionante targuri de Craciun din Europa se transforma in adevarate portaluri magice prin care descoperi fascinanta lume a lui Mos Craciun.</p><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="billboard" class="clearfix"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Ribbon --><div id="adoceanicorproogrpbolslw"></div><script type="text/javascript">ado.slave('adoceanicorproogrpbolslw', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://travel.kudika.ro/articol/travel/56508/targurile-de-craciun-spectaculoase-de-vizitat-in-europa.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div><div><div style="height:20px;" class="clearfix"></div><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Andreea R',eventAction: 'click',eventLabel: 'url from article' }); return true; " href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Mai multe articole de Andreea R" class="follow-author-btn btn btn-sm btn-ghost pull-right"><span class="hidden-xs">Urmareste-o pe Andreea R</span> <span class="zmdi zmdi-favorite-outline"></span></a> <div class="details"><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Andreea R',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-picture" href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Mai multe articole by Andreea R"><img src="https://img.kudika.ro/storage/new_editors/43/2_692x283-10-85.jpg" class="img-responsive" /></a><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Andreea R',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-name" href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Mai multe articole de Andreea R">Andreea R</a><small>28 Noiembrie 2018</small></div></div></header><section class="article-body"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Linktext --><div id="adoceanicorprorfkjoqrnqb"></div><script type="text/javascript">ado.slave('adoceanicorprorfkjoqrnqb', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="innerArticle clearfix"><div class="row"><div class="col-12"><div class="btmAdWrap clearfix"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="topAdBox"><div class="add-container"><div class="add add300x250 text-center"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.300x250 --><div id="adoceanicorpromokppjjuti"></div><script type="text/javascript">ado.slave('adoceanicorpromokppjjuti', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --><div class="add-container"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><div class="text-wrap" id="intertext_intertext1"><p>Chiar daca nu sunt cea mai mare fana a iernii si a zapezii, trebuie sa recunosc ca atunci cand orasele imbraca pelerina de basm si ofera atmosfera aceea unica de sarbatoare, speranta, bucurie si exaltare, imi inmoaie putin inima de Grinch.<div class="in-article-recommendation"><a href="https://travel.kudika.ro/articol/travel/52403/extinde-ti-concediul-in-2018-cum-sa-ai-35-de-zile-de-vacanta-cu-10-zile-de-concediu.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Extinde-ti concediul in 2018: Cum sa ai 35 de zile de vacanta cu 10 zile de concediu[52403]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7c81fa73549ecde6d69cf7cf52567a0b/120x120-10-70.jpg?v=1513003800"/><span class="col">Extinde-ti concediul in 2018: Cum sa ai 35 de zile de vacanta cu 10 zile de concediu</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Extinde-ti concediul in 2018: Cum sa ai 35 de zile de vacanta cu 10 zile de concediu[52403]', nonInteraction: true });</script></div><p>Traditia targurilor de Craciun dateaza de sute de ani si sunt originare din Austria si Germania, primele fiind organizate inca din secolul 13. In Viena ele se organizeaza din anul 1294, iar in Frankfurt acestea au aparut in anul 1300. An de an, orasele din Europa se intrec in organizarea celor mai frumoase piete de Craciun, fiecare reusind sa te farmece, transformandu-se in adevarate taramuri de basm.</p> <h2>Targurile de Craciun din Europa care te vor cuceri in 2018</h2> <h3><strong>Zagreb</strong></h3> <p>Capitala croata a revendicat pentru al treilea an consecutiv titlul de &bdquo;Cel mai frumos targ european de Craciun&rdquo;.</p><p><!-- EMBED STARTS --><div class="embed-responsive embed-responsive-16by9">



  <iframe width="100%"  data-icconsents="marketing" data-src="https://www.youtube-nocookie.com/embed/UtaBkeFwOxA" class="embed-responsive-item in_article_content_iframe""></iframe><div class="icconsents-msg-marketing">Pentru a putea urmari acest video  te rugam sa accepti  plasarea de cookie-uri de marketing. <a class="ickie-in-body-action " data-act="consent-all" href="#">Accepta toate cookie-urile.</a> </div></div><!-- EMBED ENDS --></p><p>Targul de Craciun din Zagreb a devenit extrem de popular dupa ce a fost numit in anul 2016 de catre European Best Destinations &bdquo;Cel mai spectaculos targ de Craciun din Europa&rdquo;, iar de atunci si-a pastrat intaietatea in fiecare an.</p> <h3><strong>Viena</strong></h3> <p><strong><img data-action='zoom' alt="targuri de craciun" src="https://img.kudika.ro/storage/articles-content/0/7/7/1543407731/1543407731_shutterstock_537939637.jpg" title="targurile de craciun" /></strong><small><em>Foto: By <a href="https://www.shutterstock.com/g/calinstan" target="_blank" data-type="outlink" rel="nofollow">Calin Stan</a>, Shutterstock</em></small></p><p>Primele targuri de Craciun au avut loc in Viena in anul 1294, iar de atunci capitala austriaca si-a pastrat traditia. Cel mai vizitat targ este <em><strong>Vienna Christmas World</strong></em>, organizat in fata superbei cladiri Rathausplatz, primaria din Viena. Aici sunt amenajate standuri comerciale care mai de care mai frumoase, unde poti gasi <a href="http://www.retail.ro/cataloage-cadouri/index.html" class="underlined" title="Oferte Cadouri" target="_blank" style="border-bottom: 1px dotted #999; text-decoration: none;">cadouri</a> de Craciun, decoratiuni, dulciuri si bauturi calde. O experienta vieneza de poveste care merita traita macar o data in viata.</p> <h3><strong>Londra</strong></h3> <p>Targul de Craciun din Londra este deschis de pe 22 noiembrie pana pe 6 ianuarie, de la 10 dimineata, pana la 10 seara si este o experienta magica desavarsita.</p><div class="article-invix"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.300x250_2 --><div id="adoceanicorprokdfgejeqym"></div><script type="text/javascript">ado.slave('adoceanicorprokdfgejeqym', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.300x250_2 */</script> <!-- [ADOCEAN:END] --></div><!-- EMBED STARTS --><div class="embed-responsive embed-responsive-16by9">



  <iframe width="100%"  data-icconsents="marketing" data-src="https://www.youtube-nocookie.com/embed/YfpBDYdIxBc" class="embed-responsive-item in_article_content_iframe""></iframe><div class="icconsents-msg-marketing">Pentru a putea urmari acest video  te rugam sa accepti  plasarea de cookie-uri de marketing. <a class="ickie-in-body-action " data-act="consent-all" href="#">Accepta toate cookie-urile.</a> </div></div><!-- EMBED ENDS --></p><p><em><strong>Winter Wonderland</strong></em> situat in Hyde Park duce ideea de targ de Craciun la un un alt nivel si se transforma intr-un magnet ireversibil pentru sute de turisti. Ai aici ocazia de a face alpinism pe o scara de franghie, sa iei la rand standurile cu delicii de tot felul, sa ii urmaresti, in plina inspiratie, pe artizani, fie ei fierari sau sculptori, sa te dai in caruselul fermecat, sa te distrezi cu prietenii la patinoar si, ceva ce cu greu vei gasi in alta parte, sa vizitezi Regatul de Gheata &ndash; o expunere uriasa de sculpturi, o padure, un castel de gheata si o sumedenie de creatii fantastice.</p> <h3><strong>Budapesta</strong></h3> <p><strong><img data-action='zoom' alt="targurile de craciun" src="https://img.kudika.ro/storage/articles-content/0/8/0/1543408006/1543408006_shutterstock_1121982971.jpg" title="targurile de craciun" /></strong><small><em>Foto: By <a href="https://www.shutterstock.com/g/slidezero" target="_blank" data-type="outlink" rel="nofollow">Dmitry Pistrov</a>, Shutterstock</em></small></p><p>Targul de Craciun din Budapesta este unul dintre cele mai faimoase targuri din Europa si se transforma in principala atractie a capitalei in perioada sarbatorilor, cu sute de turisti care vin din toata lumea sa se bucure de o atmosfera magica. In piata Vorosmarty, in sutele de casute din lemn se comercializeaza doar produse artizanale traditionale si decoratiuni de Craciun, acestea fiind certificate de un juriu al Uniunii Asociatiei de Arta Populara din Ungaria. La targul de Craciun din Budapesta te poti bucura de mancare traditionala delicioasa, bauturi calde, dans si muzica live.</p> <h3><strong>Sibiu</strong></h3> <p><strong><img data-action='zoom' alt="piete de craciun" src="https://img.kudika.ro/storage/articles-content/0/8/0/1543408053/1543408053_shutterstock_241565392.jpg" title="piete de craciun" /></strong><small><em>Foto: By <a href="https://www.shutterstock.com/g/emicristea" target="_blank" data-type="outlink" rel="nofollow">cge2010</a>, Shutterstock</em></small></p><p>Targul de Craciun din Sibiu, editia a-XII-a 2018 este un spectacol de lumini si muzica ce ofera o atmosfera magica de neuitat. O proiectie grandioasa pe toate cladirile din Piata Mare va transforma centrul Sibiului intr-un adevarat taram de poveste de sarbatori, cu numeroase atractii, atat pentru adulti, cat si pentru copii.</p> <h3><strong>Stuttgart</strong></h3> <p><strong><img data-action='zoom' alt="targurile de craciun" src="https://img.kudika.ro/storage/articles-content/0/8/1/1543408102/1543408102_shutterstock_669785509.jpg" title="targ de craciun 2018" /></strong><small><em>Foto: By <a href="https://www.shutterstock.com/g/ds_93" target="_blank" data-type="outlink" rel="nofollow">DS_93</a>, Shutterstock</em></small></p><p>Unul dintre cele mai mari si mai vechi targuri de Craciun din Europa se afla in Stuttgart, Germania. Intr-o atmosfera idilica, un peisaj pastoral, desavarsit de cladirile istorice, inundate de lumina miilor de beculete din instalatiile care se intind acaparator, toate te imbie sa te bucuri de sarbatoare. Mireasma de scortisoara din vinul fiert, combinata cu mirosul carnatilor bavarezi prajiti la gratar te ademenesc pe loc. Daca ajungi pana in Stuttgart da o fuga si in Esslingen, un orasel situat cam la 15 minute, unde se afla ceea ce localnicii spun ca este singurul targ medieval de Craciun. Peste 200 de cabanute din lemn care arata ca acum sute de ani, in care vanzatorii isi asteapta clientii imbracati in straie de odinioara.</p> <h3><strong>Edinburgh</strong></h3> <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BqrUFSQnwm2/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:16px;"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div> </div> </div> <div style="padding: 19% 0;"> </div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/BqrUFSQnwm2/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" data-type="outlink" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div> <div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/BqrUFSQnwm2/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" data-type="outlink" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div> </div> <div style="padding: 12.5% 0;"> </div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div> </div> <div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div> </div> <div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div> </div> </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div> </div> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BqrUFSQnwm2/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" data-type="outlink" rel="nofollow" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Eirlys Emma (@eirlysemma)</a> on <time datetime="2018-11-27T08:17:38+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Nov 27, 2018 at 12:17am PST</time></p> </div> </blockquote> <script async src="//www.instagram.com/embed.js"></script> <p>Unul dintre cele mai frumoase targuri de Craciun din Europa se afla in Edinburgh, Scotia, care are unul dintre cele mai impresionante si stralucitoare programe de evenimente, activitati si divertisment. Piata de Craciun din Edinburgh iti ofera o multime de lucruri de vazut si de facut, te poti bucura de o vede panoramica de exceptie din varful a Big Wheel, sa te dai o tura cu caruselul fermecat din East Princes Street Gardens sau sa incerci o ciocolata fierbinte cu frisca si bezele.</p> <h3><strong>Helsinki</strong></h3> <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BmktNaincQy/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:16px;"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div> </div> </div> <div style="padding: 19% 0;"> </div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/BmktNaincQy/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" data-type="outlink" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div> <div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/BmktNaincQy/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" data-type="outlink" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div> </div> <div style="padding: 12.5% 0;"> </div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div> </div> <div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div> </div> <div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div> </div> </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div> </div> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BmktNaincQy/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" data-type="outlink" rel="nofollow" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Helsinki Christmas Market (@tuomaanmarkkinat)</a> on <time datetime="2018-08-17T08:36:56+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Aug 17, 2018 at 1:36am PDT</time></p> </div> </blockquote> <script async src="//www.instagram.com/embed.js"></script> <p>Targul de Craciun din Helsinki se afla in Piata Senatului, o zona aflata in centrul orasului deasupra careia se inalta semet Tuomiokirkko, catedrala luterana. Daca ajungi pana aici trebuie sa iti desfeti simturile cu putin glogi (vin fiert la ei), sa te bucuri de luminitele de Craciun si de muzica.</p> <h3><strong>Tallinn</strong></h3> <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Bqm-xUwA8wA/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:16px;"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div> </div> </div> <div style="padding: 19% 0;"> </div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/Bqm-xUwA8wA/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" data-type="outlink" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div> <div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/Bqm-xUwA8wA/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" data-type="outlink" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div> </div> <div style="padding: 12.5% 0;"> </div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div> </div> <div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div> </div> <div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div> </div> </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div> </div> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Bqm-xUwA8wA/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" data-type="outlink" rel="nofollow" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Ballet Workshop Estonia (@balletsummerestonia)</a> on <time datetime="2018-11-25T15:54:26+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Nov 25, 2018 at 7:54am PST</time></p> </div> </blockquote> <script async src="//www.instagram.com/embed.js"></script> <p>Tradita de a impodobi un pom de Craciun in Piata Mare din fata primariei din Tallinn dateaza inca din anul 1441 si este in continuare una dintre cele mai frumoase, pastrandu-si acea aura medievala. Cantecele de Craciun se aud peste tot in difuzoare, iar mirosul de manacruri si gustari traditionale estoniene, precum budinca neagra, cartofii prajiti sau turta dulce iti lasa apa in gura. Mai mult decat atat, poti sa te incalzesti cu un lichior traditional fierbinte numit Vana Tallinn, bazat pe rom si care contine vanilie, scortisoara si uleiuri de citrice.</p> <h3><strong>Strasbourg</strong></h3> <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Bqpw2JQhSmV/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:16px;"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div> </div> </div> <div style="padding: 19% 0;"> </div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/Bqpw2JQhSmV/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" data-type="outlink" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div> <div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/Bqpw2JQhSmV/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" data-type="outlink" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div> </div> <div style="padding: 12.5% 0;"> </div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div> </div> <div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div> </div> <div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div> </div> </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div> </div> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Bqpw2JQhSmV/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" data-type="outlink" rel="nofollow" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by La Chouette Photo (@la_chouette_photo)</a> on <time datetime="2018-11-26T17:50:29+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Nov 26, 2018 at 9:50am PST</time></p> </div> </blockquote> <script async src="//www.instagram.com/embed.js"></script> <p>Cunoscut drept &ldquo;Capitala Craciunului&rdquo;, superbul oras Strassbourg din provincia Alsacia, Franta situat la granita dintre lumile latina si germana, se transforma intr-un lacas magic al sarbatorilor de iarna. Aici noptile au sclipiri de miracol si totul pare desprins dintr-o carte de povesti. Recompensat de doua ori cu titlul de &ldquo;Cel mai bun targ de Craciun&rdquo; <em><strong>Christkindelsmarik</strong></em> (cunoscut si ca Marche de l&rsquo;Enfant Jesus) cuprinde 12 piete intr-una singura si prima data a fost organizat in in anul 1570. 300 de cabane de lemn sunt raspandite pe intinsul a 12 zone tematice din centrul orasului pline cu bunatati de sezon precum nelipsitul vin fiert (vin chaud), biscuiti inveliti in arome de alune, portocale, scortisoara sau praline.</p> <div class="in-article-recommendation"><a href="https://travel.kudika.ro/articol/travel/52240/targuri-de-craciun-spectaculoase-de-vizitat-iarna-aceasta.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Targuri de Craciun fermecate desprinse din basmele copilariei[52240]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2c5d74f139a8754832476e589c6c2c7c/120x120-10-70.jpg?v=1511785113"/><span class="col">Targuri de Craciun fermecate desprinse din basmele copilariei</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Targuri de Craciun fermecate desprinse din basmele copilariei[52240]', nonInteraction: true });</script></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div><script src="//storage.icorp.ro/storage/retail/ads/adx-context.js?v=170316_4"></script></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="btmBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Box3 --><div id="adoceanicorprotpiqqwhogx"></div><script type="text/javascript">ado.slave('adoceanicorprotpiqqwhogx', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Box3 */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://travel.kudika.ro/articol/travel/56508/targurile-de-craciun-spectaculoase-de-vizitat-in-europa.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://travel.kudika.ro/articol/travel/56508/targurile-de-craciun-spectaculoase-de-vizitat-in-europa.html" data-shareimage="https://img.kudika.ro/storage/articles_share/56508/1543408872.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a><a data-shareurl="https://travel.kudika.ro/articol/travel/56508/targurile-de-craciun-spectaculoase-de-vizitat-in-europa.html" href="#" data-share="google" class="btn google-plus-btn toolbox_share"><i class="zmdi zmdi-google-plus"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "1e97843ce5997c1014030584a0aecabc",	"title": "Traieste magia sarbatorilor: Targurile de Craciun fermecate din Europa ",	"text": "Cele mai impresionante targuri de Craciun din Europa se transforma in adevarate portaluri magice prin care descoperi fascinanta lume a lui Mos Craciun.",	"url": "https://travel.kudika.ro/articol/travel/56508/targurile-de-craciun-spectaculoase-de-vizitat-in-europa.html",	"img": "https://img.kudika.ro/storage/articles_share/56508/1543408872.jpg",	"category": "travel",	"published_at": 1543356000,	"updated_at": 1543356000	},	"origin": "ro"	}));</script><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><script id="ICKudikaJbList" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget_jobs_list_new.js?v=2123"></script><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.560x150 --><div id="adoceanicorprovlfmfslgex"></div><script type="text/javascript">ado.slave('adoceanicorprovlfmfslgex', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="bfs-articles clearfix"><a href="https://www.blackfridaysales.ro/" target="_blank" class="bfs-logo"><img src="https://storage.icorp.ro/storage/html5/170926_3430_r1506418019/bfs-custom-logo_0555f96ea0998ac48a84e0bae93a35fa.png" alt=""></a><h2>ARTICOLE RECOMANDATE BLACK FRIDAY SALES</h2><div class="block-content "><a title="eMAG Black Friday 2018: s-a dat startul la cele mai mari reduceri din an!" href="https://www.blackfridaysales.ro/cand-este-black-friday/emag-black-friday-2018-s-a-dat-startul-la-cele-mai-mari-reduceri-din-an-1674.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c83526b9d415399ad739750b7e5809d4/120x120-10-75.jpg?v=1542434403"><h4 class="title">eMAG Black Friday 2018: s-a dat startul la cele mai mari reduceri din an!</h4><p class="excerpt"> Black Friday 2018 la eMAG a &icirc;nceput cu cele mai mari REDUCERI din an! </p></a></div><div class="block-content "><a title="Single's Day 2018 in AliExpress si magazinele chinezesti" href="https://www.blackfridaysales.ro/black-friday/single-s-day-2018-in-aliexpress-si-magazinele-chinezesti-1670.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/aa47c0f21989261b3e3f84bae0cb24f8/120x120-10-75.jpg?v=1541916003"><h4 class="title">Single's Day 2018 in AliExpress si magazinele chinezesti</h4><p class="excerpt"> An de an, inainte de Black Friday in Romania se organizeaza in China si pe AliExpress, cel mai mare marketplace chinezesc, Single&#39;s Day, in jurul zilei de 11.11. - 11 noiembrie. E tot un fel de Black Friday, preluat de la ideea de Vineri a...</p></a></div><div class="block-content "><a title="Black Week la Chicco de Halloween: reduceri pentru bebelusi, copii si mamici!" href="https://www.blackfridaysales.ro/reduceri-oferte/black-week-la-chicco-de-halloween-reduceri-pentru-bebelusi-copii-si-mamici-1665.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/15ebf54ec935b28867b7b33567df853e/120x120-10-75.jpg?v=1540357203"><h4 class="title">Black Week la Chicco de Halloween: reduceri pentru bebelusi, copii si mamici!</h4><p class="excerpt"> Halloween este o ocazie buna pentru multe magazine online de a organiza promotii la diverse produse, pentru a angrena audienta in a se obisnui cu ofertele si reducerile masive de Black Friday 2018 . Surprinzator sau nu, chiar daca nu ne-am...</p></a></div></div><div class="article-comments"></div><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre piete de craciun" href="https://www.kudika.ro/tag/piete-de-craciun.html">piete de craciun</a></li><li><a title="Articole despre targ de craciun 2018" href="https://www.kudika.ro/tag/targ-de-craciun-2018.html">targ de craciun 2018</a></li><li><a title="Articole despre targ de craciun sibiu" href="https://www.kudika.ro/tag/targ-de-craciun-sibiu.html">targ de craciun sibiu</a></li><li><a title="Articole despre targuri de craciun din europa" href="https://www.kudika.ro/tag/targuri-de-craciun-din-europa.html">targuri de craciun din europa</a></li><li><a title="Articole despre targurile de craciun" href="https://www.kudika.ro/tag/targurile-de-craciun.html">targurile de craciun</a></li></ul></div><aside class="sidebar"><div class="crosspromo hidden-xs hidden-sm"><strong>S-ar putea sa-ti placa si:</strong><div class="articles-list"><ul class="items-list "> <li class="item"><a href="https://wall-street.ro/kit-implementare-gdpr/?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Kit-ul tau complet pentru conformare la GDPR" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6f5c69a8c9204725556bb2b65c3a268c/280x200-10-75.jpg?v=1542711194" class="img-responsive"/></div><div class="details"><h4 class="title">Kit-ul tau complet pentru conformare la GDPR</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Finante-Banci/235624/akcenta-ghid-de-economii-pentru-companii-cum-sa-iti-scazi-costurile-in-era-fintech.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Ghid de economii pentru companii" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9ce4c89440ef9167ef36a8a8cb2080ae/280x200-10-75.jpg?v=1540806865" class="img-responsive"/></div><div class="details"><h4 class="title">Ghid de economii pentru companii</h4></div></a></li> <li class="item"><a href="https://www.garbo.ro/articol/Lifestyle/23193/afirmatii-pentru-sanatate.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Mintea poate face minuni: 31 de afirmatii puternice pentru sanatate" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/775c6bed367fb50ac204a5a7afded80a/280x200-10-75.jpg?v=1537177246" class="img-responsive"/></div><div class="details"><h4 class="title">Mintea poate face minuni: 31 de afirmatii puternice pentru sanatate</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/special/retailarena/234206/ikea-magazin-plata-cashless-plati-produse-retail.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Primul magazin IKEA in care nu se mai poate plati cu bani lichizi" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/99d4fe946be0e3d883d625908e28b94e/280x200-10-75.jpg?v=1537177325" class="img-responsive"/></div><div class="details"><h4 class="title">Primul magazin IKEA in care nu se mai poate plati cu bani lichizi</h4></div></a></li></ul></div></div> </aside></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/56424/destinatii-alternative-de-craciun-care-te-fac-sa-vezi-cu-alti-ochi-europa.html" title="6 destinații alternative de Crăciun care te fac să vezi cu alți ochi Europa" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/a03dd56d061c25612d684b26e3e67117/400x400-10-75.jpg?v=1542797973" alt="6 destinații alternative de Crăciun care te fac să vezi cu alți ochi Europa" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/56424/destinatii-alternative-de-craciun-care-te-fac-sa-vezi-cu-alti-ochi-europa.html" title="6 destinații alternative de Crăciun care te fac să vezi cu alți ochi Europa"/>6 destinații alternative de Crăciun care te fac să vezi cu alți...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/56430/5-greseli-pe-care-nu-ar-trebui-sa-le-mai-faci-in-vacanta.html" title="5 greșeli pe care nu ar trebui să le mai faci în vacanță" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/7884f676635e68226cf104f06ee6a49e/400x400-10-75.jpg?v=1542804425" alt="5 greșeli pe care nu ar trebui să le mai faci în vacanță" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/56430/5-greseli-pe-care-nu-ar-trebui-sa-le-mai-faci-in-vacanta.html" title="5 greșeli pe care nu ar trebui să le mai faci în vacanță"/>5 greșeli pe care nu ar trebui să le mai faci în vacanță</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/56093/6-personaje-si-destinatii-cu-povesti-infioratoare-pe-care-merit-sa-le-descoperi-de-halloween.html" title="6 personaje și destinații cu povești înfiorătoare, pe care merită să le descoperi de Halloween" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/6a8ba3473811db6404e7d50b052b7511/400x400-10-75.jpg?v=1540555427" alt="6 personaje și destinații cu povești înfiorătoare, pe care merită să le descoperi de Halloween" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/56093/6-personaje-si-destinatii-cu-povesti-infioratoare-pe-care-merit-sa-le-descoperi-de-halloween.html" title="6 personaje și destinații cu povești înfiorătoare, pe care merită să le descoperi de Halloween"/>6 personaje și destinații cu povești înfiorătoare, pe care merită...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/56070/cele-mai-dorite-10-orase-de-catre-romani-pentru-un-city-break.html" title="Top cele mai dorite 10 orase de catre romani pentru un city break" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/470d01f3881927c36aa004f5319a3d21/400x400-10-75.jpg?v=1540462311" alt="Top cele mai dorite 10 orase de catre romani pentru un city break" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/56070/cele-mai-dorite-10-orase-de-catre-romani-pentru-un-city-break.html" title="Top cele mai dorite 10 orase de catre romani pentru un city break"/>Top cele mai dorite 10 orase de catre romani pentru un city break</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><br><br><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://travel.kudika.ro/articol/travel/55997/esky-romania-vacanta-in-doi.html" title="Primii 9 ani de experiențe noi cu eSky România îți aduc câte o vacanță ție și unei persoane dragi" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9f3b4fb4089b45e93d6d4ce93e3449cb/280x200-10-75.jpg?v=1539941808" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Primii 9 ani de experiențe noi cu eSky România îți aduc câte o...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/55903/dubai-al-4-lea-cel-mai-vizitat-oras-din-lume.html" title="Trăiește o experiență colosală în al 4-lea cel mai vizitat oraș din lume!" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b34d33541bd119f8b6267990b562dadf/280x200-10-75.jpg?v=1539255806" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Trăiește o experiență colosală în al 4-lea cel mai vizitat oraș din...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/55750/femeile-din-romania-dorm-mai-mult-in-timp-ce-24-nu-lucreaza-in-prima-zi-dupa-concediu.html" title="40% dintre femeile din România dorm mai mult, în timp ce 24% nu lucrează în prima zi după concediu " class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7e78bf2a5f85ded0e5d055b0047efe66/280x200-10-75.jpg?v=1538388725" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">40% dintre femeile din România dorm mai mult, în timp ce 24% nu...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/55660/bune-maniere-in-jurul-lumii-13-reguli-ciudate-de-care-ar-trebuie-sa-tii-cont.html" title="Bunele maniere in jurul lumii: 13 reguli ciudate de care ar trebui sa tii cont cand iesi in oras" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9ba24ba98a13a533805d93bb335b19bc/280x200-10-75.jpg?v=1537540654" class="img-responsive"/></div><div class="details"><small>Andreea R</small><h4 class="title">Bunele maniere in jurul lumii: 13 reguli ciudate de care ar trebui...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/55620/7-moduri-prin-care-calatoriile-iti-schimba-viata.html" title="7 moduri prin care calatoriile iti schimba viata" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/30aed521aeceab1e78bf17ff72b34858/280x200-10-75.jpg?v=1537270317" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">7 moduri prin care calatoriile iti schimba viata</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/55413/destinatii-mai-putin-cunoscute-si-mai-ieftine-din-europa.html" title="Evită mulțimile de turiști și descoperă aceste destinații mai puțin cunoscute și mai ieftine din Europa" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7b614f7f677621bf83769f9db848c2e7/280x200-10-75.jpg?v=1535715201" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Evită mulțimile de turiști și descoperă aceste destinații mai puțin...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/55271/6-locuri-din-romania-pe-care-probabil-nu-le-ai-vizitat-inca.html" title="6 locuri extraordinare din România pe care probabil nu le-ai vizitat încă" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1097596b60404b4b11e1d0280ec8ae7b/280x200-10-75.jpg?v=1534758305" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">6 locuri extraordinare din România pe care probabil nu le-ai...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/55174/de-ce-sa-alegi-o-destinatie-din-europa-pentru-urmatorul-tau-concediu-5-motive-care-te-vor-convinge.html" title="De ce să alegi o destinație din Europa pentru următorul tău concediu. 5 motive care te vor convinge" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/400ca83e0e01d2d393274caa942cad7b/280x200-10-75.jpg?v=1533811168" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">De ce să alegi o destinație din Europa pentru următorul tău...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/55213/romania-peste-39-000-de-turisti-in-dubai.html" title="România, peste 39.000 de turiști în Dubai" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82635ede2dd997963ccc83df905650c8/280x200-10-75.jpg?v=1534165256" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">România, peste 39.000 de turiști în Dubai</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.728x90 --><div id="adoceanicorprouedtkthjgg"></div><script type="text/javascript">ado.slave('adoceanicorprouedtkthjgg', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/special/47369/wishlist-de-black-friday-47369.html" title="Black Friday 2018: produse de lux care merită urmărite în ofertă" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e99a983d00d8b6052c7626c22afcefb2/400x400-10-75.jpg?v=1485786158" alt="Wishlist de Black Friday 2018: ce să punem în coș" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/special/47369/wishlist-de-black-friday-47369.html" title="Black Friday 2018: produse de lux care merită urmărite în ofertă"/>Wishlist de Black Friday 2018: ce să punem în coș</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/frumusete~tips/47457/de-black-friday-ai-placi-de-indreptat-parul-versus-ondulatoare-47457.html" title="Plăci de îndreptat părul și ondulatoare de firmă la reducere de Black Friday" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/3ea06bf66d899a0542473362302aac78/400x400-10-75.jpg?v=1481276480" alt="Placă de îndreptat părul VERSUS ondulator: ce alegi de Black Friday?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/frumusete~tips/47457/de-black-friday-ai-placi-de-indreptat-parul-versus-ondulatoare-47457.html" title="Plăci de îndreptat părul și ondulatoare de firmă la reducere de Black Friday"/>Placă de îndreptat părul VERSUS ondulator: ce alegi de Black Friday?</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html">Mia</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/special/46603/black-friday-2016-ziua-cand-se-reinnoieste-garderoba-46603.html" title="Black Friday 2018: reduceri la haine și încălțăminte de firmă online" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/33562fa30823d9e461c348ec369aa421/400x400-10-75.jpg?v=1485825599" alt="Black Friday 2018: ziua cand se reinnoieste garderoba" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/special/46603/black-friday-2016-ziua-cand-se-reinnoieste-garderoba-46603.html" title="Black Friday 2018: reduceri la haine și încălțăminte de firmă online"/>Black Friday 2018: ziua cand se reinnoieste garderoba</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/spiritual/56330/anxietate-simptome.html" title="Anxietate: 8 simptome ascunse" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/c8ae5435cf09e7a5c94e3da6800b326f/400x400-10-75.jpg?v=1542198141" alt="8 simptome ascunse ale anxietății" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/spiritual/56330/anxietate-simptome.html" title="Anxietate: 8 simptome ascunse"/>8 simptome ascunse ale anxietății</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html">Mia</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/56277/crama-macin-vin-mostenirea.html" title="Crama Macin lanseaza editia limitata de vin- Mostenirea" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/5b469d21c5020f7ada07ae159c3e9d79/400x400-10-75.jpg?v=1541753094" alt="Crama Măcin lansează ediția limitată de vin- Moștenirea" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/56277/crama-macin-vin-mostenirea.html" title="Crama Macin lanseaza editia limitata de vin- Mostenirea"/>Crama Măcin lansează ediția limitată de vin- Moștenirea</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/56241/elevii-invata-de-la-recolamp-si-influenceri-de-ce-e-cool-sa-reciclezi.html" title="Elevii invata de la Recolamp si influenceri de ce e cool sa reciclezi" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/0d10f32203f410237a0557633a3e237d/400x400-10-75.jpg?v=1541591756" alt="Elevii învaţă de la Recolamp şi influenceri de ce e cool să reciclezi" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/56241/elevii-invata-de-la-recolamp-si-influenceri-de-ce-e-cool-sa-reciclezi.html" title="Elevii invata de la Recolamp si influenceri de ce e cool sa reciclezi"/>Elevii învaţă de la Recolamp şi influenceri de ce e cool să reciclezi</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/51522/aloe-vera-efecte-miraculoase-asupra-sanatatii.html" title="Aloe vera: Efecte miraculoase asupra sanatatii" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f99369bada155caed5612acd59e1e8e1/400x400-10-75.jpg?v=1507029867" alt="Aloe vera: Efecte miraculoase asupra sanatatii" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/51522/aloe-vera-efecte-miraculoase-asupra-sanatatii.html" title="Aloe vera: Efecte miraculoase asupra sanatatii"/>Aloe vera: Efecte miraculoase asupra sanatatii</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div><div class="g-page" data-href="//plus.google.com/u/0/114007811995303437566" data-rel="publisher"></div></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="Travel">Travel</a></li><li class="active">Traieste magia sarbatorilor: Targurile de Craciun fermecate din Europa </li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> *</label></small><br/>
 <small><label><input type="checkbox" name="gdpr_reg_newsletter" value="1" /> Doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail</label></small> <br />
 <small><label><input type="checkbox" name="gdpr_reg_comercial_dm" value="1" /> Doresc sa primesc informatii cat mai bine alese pentru mine din partea  partenerilor Kudika </label></small> <br />
 <small id="gdpr_reg_text">* campurile cu steluta sunt obligatorii pentru a putea sa iti creezi cont pe site-ul Kudika</small>
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/owl.carousel.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/modules/custom-article.js?v=171014_10" type="text/javascript"></script><script> var cb = function() { var l = document.createElement('link'); l.rel = 'stylesheet'; l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900'; var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); }; var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; if (raf) raf(cb); else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --> <!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script></body></html>