<!DOCTYPE html><html lang="ro"><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Patru feluri în care te transformi când călătorești de una singură</title><script src="//storage.icorp.ro/storage/gdpr-resources/__original/ic-cookies-consent-iabfmw.js?v=201806211132" ></script><meta name="description" content="Toate doamnele i domnioarele pe care le cunosc i care i-au luat inima n dini s plece n cltorii mai ndeprate dect Sinaia de unele singure, s-au ntors alte femei. Inclusiv eu." /><meta name="keywords" content="calatorii,dezvoltare personala,frica de singuratate,stima de sine" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd57105" /><link rel="amphtml" href="https://travel.kudika.ro/articol/travel/57105/patru-feluri-in-care-te-transformi-cand-calatoresti-de-una-singura.html-amp"><link rel="canonical" href="https://travel.kudika.ro/articol/travel/57105/patru-feluri-in-care-te-transformi-cand-calatoresti-de-una-singura.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Toate doamnele și domnișoarele pe care le cunosc și care și-au luat inima în dinți să plece în călătorii mai îndepărate decât Sinaia de unele singure, s-au întors alte femei.  Inclusiv eu. Dacă ești genul de persoană care nu pleacă din București pentru că nu are cu cine, eu îți propun să iei în considerere cele patru moduri în care te transformi atunci când călătorești de una singură." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/57105/1548667103.jpg" /><meta property="og:url" content="https://travel.kudika.ro/articol/travel/57105/patru-feluri-in-care-te-transformi-cand-calatoresti-de-una-singura.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Patru feluri în care te transformi când călătorești de una singură" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="667" /><meta property="article:publisher" content="https://www.facebook.com/www.kudika.ro" /><meta property="article:author" content="https://www.facebook.com/A.G.Billig/" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=171014_10"/><style>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</style><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {articlelen : 2449,is_article : 1,item_id : 57105,loggedin : 0,blockadsenseonadocean : 1}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2019 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2019, MASTER: INTERNETCORP - Kudika.Travel */</script><script type="text/javascript">ado.master({id: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString() });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var ONESIGNAL = ; var ONESIGNAL_TAG = ''; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js" async='async'></script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['invoke', IC_COOKIES_CONSENT_NEW['sati']]);
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/articol/travel/57105/patru-feluri-in-care-te-transformi-cand-calatoresti-de-una-singura.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1650363505254414');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1650363505254414&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 --><div id="adoceanicorproonfohvmrsa"></div><script type="text/javascript">ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2018/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57082/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-28-ianuarie-3-februarie.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 28 ianuarie - 3 februarie?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b7a98dc5cf8d8545fad86b0639726487/280x200-10-75.jpg?v=1548420905" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">De ce are nevoie fiecare semn zodiacal in saptamana 28 ianuarie - 3...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57100/de-ce-ne-este-atat-de-greu-sa-renuntam-la-cineva-care-nu-ne-iubeste.html" title="De ce ne este atat de greu sa renuntam la cineva care nu ne iubeste?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ece45592cc8b9b128dbf632805cfba4b/280x200-10-75.jpg?v=1548491802" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">De ce ne este atat de greu sa renuntam la cineva care nu ne iubeste?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57086/6-zodii-carora-le-este-greu-sa-si-gaseasca-echilibrul-interior.html" title="6 zodii carora le este greu sa-si gaseasca echilibrul interior"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8bc49d83c3d2c62ebe78ccdeba54dde7/280x200-10-75.jpg?v=1548426080" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">6 zodii carora le este greu sa-si gaseasca echilibrul interior</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57080/alege-o-imagine-si-noi-iti-spunem-pe-ce-trebuie-sa-te-concentrezi-in-aceasta-saptamana.html" title="Alege o imagine si noi iti spunem pe ce trebuie sa te concentrezi in aceasta saptamana"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1abf478f68ebfb122f6ed48ece3eaf38/280x200-10-75.jpg?v=1548417689" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Alege o imagine si noi iti spunem pe ce trebuie sa te concentrezi...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57085/cele-mai-loiale-5-zodii-nu-te-vor-trada-niciodata.html" title="Cele mai loiale 5 zodii – Nu te vor trada niciodata"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b1c7adfe1510ac5fceed9b5f493cdd59/280x200-10-75.jpg?v=1548425861" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cele mai loiale 5 zodii – Nu te vor trada niciodata</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57087/cum-sa-iti-pregatesti-cafeaua-acasa-ca-la-cea-mai-buna-cafenea-din-oras.html" title="Cum să îţi pregăteşti cafeaua acasă ca la cea mai buna cafenea din oraș"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e0f8714af832054eb792b68f5cbf680c/280x200-10-75.jpg?v=1548426604" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cum să îţi pregăteşti cafeaua acasă ca la cea mai buna cafenea din...</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/love/57081/cum-iti-dai-seama-ca-este-un-om-bun.html" title="15 semne că ești într-o relație cu un om bun"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7005eb568515cd828c052ea1e139f076/280x200-10-75.jpg?v=1548418607" class="img-responsive"/></div><div class="details"><small>love, Mia</small><h4 class="title">15 semne că ești într-o relație cu un om bun</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/57078/cum-poti-sa-vizitezi-doua-tari-intr-o-singura-calatorie.html" title="Pregateste-ti bagajul! Cum poti sa vizitezi doua tari intr-o singura calatorie"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2a30c495f4fdbbc8c029259722f2aa83/280x200-10-75.jpg?v=1548339461" class="img-responsive"/></div><div class="details"><small>travel, Kudika</small><h4 class="title">Pregateste-ti bagajul! Cum poti sa vizitezi doua tari intr-o...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/cum-porti-fusta-buline-birou-57054.html" title="Cum porți fusta cu buline la birou: un look retro-feminin, de efect"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7e4e79119c10fce2fa46b2307a51ffe0/280x200-10-75.jpg?v=1548191733" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Cum porți fusta cu buline la birou: un look retro-feminin, de efect</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/botinele-tocul-gros-culori-tari-57091.html" title="Botinele cu tocul gros în culori tari aduc un plus de efect"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a7fa65412f66b9e8152688b008041f29/280x200-10-75.jpg?v=1548449328" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Botinele cu tocul gros în culori tari aduc un plus de efect</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/ce-fel-blush-alegi-dupa-ten-57052.html" title="Ce blush alegi după tenul și morfologia feței tale: sfaturi de la make-up artist Silviana Buturugă"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/888827bd5bfa795b6f9300f6bac37b3f/280x200-10-75.jpg?v=1548190841" class="img-responsive"/></div><div class="details"><small>beauty, Iulia Claudia Dumitru</small><h4 class="title">Ce blush alegi după tenul și morfologia feței tale: sfaturi de la...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/cum-porti-bluzele-catifea-57053.html" title="Cum porți bluzele din catifea pentru un look șic"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3abb4755d66f0ae3744b4a3bb192d2b6/280x200-10-75.jpg?v=1548191305" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Cum porți bluzele din catifea pentru un look șic</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Brandings --><div id="adoceanicorprotaqsjrgssx"></div><script type="text/javascript">ado.slave('adoceanicorprotaqsjrgssx', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 57105; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://travel.kudika.ro/articol/travel/57105/patru-feluri-in-care-te-transformi-cand-calatoresti-de-una-singura.html"	},	"author": "Echipa Kudika",	"name": "4 feluri în care te transformi când călătorești de una singură",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50
}
},
"datePublished": "0000-00-00 00:00:00",
"headline" :"Toate doamnele și domnișoarele pe care le cunosc și care și-au luat inima în dinți să plece în...",
"image": {
"@type": "ImageObject",
"url": "https://img.kudika.ro/storage/articles_share/57105/1548667103.jpg",
"height": 627,
"width": 1200
},
"dateModified" : "2019-01-28 17:36:38"
}</script><article class="container" itemscope itemtype="http://schema.org/WebPage"><header	class="article-header newHeader"><div class="topRecommended"><div class="articles-list"><ul class="items-list "> <li class="item"><a href="https://horoscop.garbo.ro/articole/24514/anul-personal-in-2019.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Numerologie: Anul personal in 2019. Care este etapa ciclului karmic in care te afli?" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/47dbd812fd47194495520bdd1d476763/280x200-10-75.jpg?v=1548152110" class="img-responsive"/></div><div class="details"><h4 class="title">Numerologie: Anul personal in 2019. Care este etapa ciclului karmic...</h4></div></a></li> <li class="item"><a href="https://www.garbo.ro/articol/Psihologie/24508/oprah-winfrey-tactica-celor-3-intrebari-care-iti-vor-face-viata-de-cuplu-mai-buna.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Oprah Winfrey: Tactica CELOR 3 INTREBARI care iti vor face viata (DE CUPLU) mai buna!" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8fb407a700e7bb9c8aad3d79a7325801/280x200-10-75.jpg?v=1548152175" class="img-responsive"/></div><div class="details"><h4 class="title">Oprah Winfrey: Tactica CELOR 3 INTREBARI care iti vor face viata...</h4></div></a></li></ul></div></div><h1>4 feluri în care te transformi când călătorești de una singură</h1><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="excerpt"><p class="newExcerpt">Toate doamnele și domnișoarele pe care le cunosc și care și-au luat inima în dinți să plece în călătorii mai îndepărate decât Sinaia de unele singure, s-au întors alte femei.  Inclusiv eu. Dacă ești genul de persoană care nu pleacă din București pentru că nu are cu cine, eu îți propun să iei în considerere cele patru moduri în care te transformi atunci când călătorești de una singură. </p><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="billboard" class="clearfix"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Ribbon --><div id="adoceanicorproogrpbolslw"></div><script type="text/javascript">ado.slave('adoceanicorproogrpbolslw', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://travel.kudika.ro/articol/travel/57105/patru-feluri-in-care-te-transformi-cand-calatoresti-de-una-singura.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div><div><div style="height:20px;" class="clearfix"></div><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: A.G. Billig',eventAction: 'click',eventLabel: 'url from article' }); return true; " href="https://www.kudika.ro/echipa/andreea-billig.html" title="Mai multe articole de A.G. Billig" class="follow-author-btn btn btn-sm btn-ghost pull-right"><span class="hidden-xs">Urmareste-o pe A.G. Billig</span> <span class="zmdi zmdi-favorite-outline"></span></a> <div class="details"><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: A.G. Billig',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-picture" href="https://www.kudika.ro/echipa/andreea-billig.html" title="Mai multe articole by A.G. Billig"><img src="https://img.kudika.ro/storage/new_editors/39/61cff5342a52b1a1c6edc7bd75f0e517-original.jpg" class="img-responsive" /></a><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: A.G. Billig',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-name" href="https://www.kudika.ro/echipa/andreea-billig.html" title="Mai multe articole de A.G. Billig">A.G. Billig</a><small>28 Ianuarie 2019</small></div></div></header><section class="article-body"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Linktext --><div id="adoceanicorprorfkjoqrnqb"></div><script type="text/javascript">ado.slave('adoceanicorprorfkjoqrnqb', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="innerArticle clearfix"><div class="row"><div class="col-12"><div class="btmAdWrap clearfix"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="topAdBox"><div class="add-container"><div class="add add300x250 text-center"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.300x250 --><div id="adoceanicorpromokppjjuti"></div><script type="text/javascript">ado.slave('adoceanicorpromokppjjuti', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_Mobile_300x100 300x100 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 100px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="4500808139"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --><div class="add-container"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><div class="text-wrap" id="intertext_intertext1"><p><img data-action='zoom' alt="" src="https://img.kudika.ro/storage/articles-content/6/7/0/1548667093/1548667093_shutterstock_578891674.jpg" /></p><p>Toate doamnele și domnișoarele pe care le cunosc și care și-au luat inima &icirc;n dinți să plece &icirc;n călătorii mai &icirc;ndepărate dec&acirc;t Sinaia de unele singure, s-au &icirc;ntors alte femei. Inclusiv eu. Dacă ești genul de persoană care nu pleacă din București pentru că nu are cu cine, eu &icirc;ți propun să iei &icirc;n considerere cele patru moduri &icirc;n care te transformi atunci c&acirc;nd călătorești de una singură. <div class="in-article-recommendation"><a href="https://www.kudika.ro/articol/good-vibes/56631/sapte-comportamente-pe-care-persoanele-cu-stima-de-sine-ridicata-nu-le-tolereaz.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Șapte comportamente pe care persoanele cu stimă de sine ridicată nu le tolerează[56631]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2400558caa24860a62cc66cba48e1f5a/120x120-10-70.jpg?v=1544189047"/><span class="col">Șapte comportamente pe care persoanele cu stimă de sine ridicată nu le tolerează</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Șapte comportamente pe care persoanele cu stimă de sine ridicată nu le tolerează[56631]', nonInteraction: true });</script></div><p><big>1. <strong>Scapi de frica de singurătate</strong></big></p><p>Frica de singurătate face multe femei să se complacă &icirc;n relații care nu le sunt benefice. Atunci c&acirc;nd călătorești de una singură, elementul de noutate, de aventură, frumusețea locurilor, interacțiunea cu o cultură diferită te fac să realizezi că viața este frumoasă chiar și atunci c&acirc;nd nu ești &icirc;ntr-o relație. Ba mai mult dec&acirc;t at&acirc;t, că nu ai deloc nevoie de o altă persoană pentru a-ți umple golul interior. </p><p><big>2. <strong>Descoperi ce companie minunată poți fii</strong></big></p><div class="article-invix"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.300x250_2 --><div id="adoceanicorprokdfgejeqym"></div><script type="text/javascript">ado.slave('adoceanicorprokdfgejeqym', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.300x250_2 */</script> <!-- [ADOCEAN:END] --></div>Plec&acirc;nd de una singură &icirc;n călătorie, cel puțin la &icirc;nceput vei fi obligată să petreci foarte mul timp cu tine.Vei avea timp să &icirc;ți asculți g&acirc;ndurile, să te conectezi cu emoțiile tale, să &icirc;ți simți trupul. Iți vei reaminti cine ești, c&acirc;t de amuzantă poți fi sau de plină de viață. Vei &icirc;nvăța cum să devii o companie minunată pentru tine &icirc;nsăți și, implicit, pentru altcineva atunci c&acirc;nd va veni momentul. </p><p><big>3. <strong>Stima ta de sine crește amețitor</strong></big></p><p>Simplul fapt de a face un lucru de care, inițial te-ai temut &icirc;ți va da un plus de &icirc;ncredere &icirc;n tine. La aceasta se adaugă toate acele situații neprevăzute din care vei ieși cu bine, admirația celor din jur, poveștile uluitoare pe care le vei avea de spus la &icirc;ntoarcere și care le vor inspira pe prietenele tale să fie la r&acirc;ndul lor, mai curajoase. </p><p>4. <strong>Capeți mai multă &icirc;ncredere &icirc;n oameni</strong>. Vei intra &icirc;n vorbă și vei interacționa cu oameni pe care poate altfel i-ai fi ignorat. Vei descoperi că dincolo de diferențele culturale, &icirc;n fiecare am există multă bunătate și dorința de a ajuta, felul &icirc;n care un străin &icirc;ți poate &icirc;ntinde o m&acirc;nă la nevoie și deveni prietenul tău pe viață.</p><p><small><em>Foto by <a data-track="click.assetDetails.contributorSelected" href="https://www.shutterstock.com/g/belchonock" target="_blank" data-type="outlink" rel="nofollow">Africa Studio</a> via Shutterstock</em></small></p> <div class="in-article-recommendation"><a href="https://www.kudika.ro/articol/good-vibes/56216/cum-construiesti-o-stima-de-sine-sanatoasa-afla-de-la-un-psihoterapeut.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Cum construiesti o stima de sine sanatoasa? Afla de la un psihoterapeut[56216]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/523fe5042b32804a03daf6496c1788ce/120x120-10-70.jpg?v=1541498548"/><span class="col">Cum construiesti o stima de sine sanatoasa? Afla de la un psihoterapeut</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Cum construiesti o stima de sine sanatoasa? Afla de la un psihoterapeut[56216]', nonInteraction: true });</script></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="btmBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Box3 --><div id="adoceanicorprotpiqqwhogx"></div><script type="text/javascript">ado.slave('adoceanicorprotpiqqwhogx', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Box3 */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://travel.kudika.ro/articol/travel/57105/patru-feluri-in-care-te-transformi-cand-calatoresti-de-una-singura.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://travel.kudika.ro/articol/travel/57105/patru-feluri-in-care-te-transformi-cand-calatoresti-de-una-singura.html" data-shareimage="https://img.kudika.ro/storage/articles_share/57105/1548667103.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a><a data-shareurl="https://travel.kudika.ro/articol/travel/57105/patru-feluri-in-care-te-transformi-cand-calatoresti-de-una-singura.html" href="#" data-share="google" class="btn google-plus-btn toolbox_share"><i class="zmdi zmdi-google-plus"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "b9b5926420daf9cbf4c1bcda07ea5a73",	"title": "4 feluri în care te transformi când călătorești de una singură",	"text": "Toate doamnele și domnișoarele pe care le cunosc și care și-au luat inima în dinți să plece în călătorii mai îndepărate decât Sinaia de unele singure, s-au întors alte femei. Inclusiv eu. Dacă ești genul de persoană care nu pleacă din București pentru...",	"url": "https://travel.kudika.ro/articol/travel/57105/patru-feluri-in-care-te-transformi-cand-calatoresti-de-una-singura.html",	"img": "https://img.kudika.ro/storage/articles_share/57105/1548667103.jpg",	"category": "travel",	"published_at": 1548626400,	"updated_at": 1548626400	},	"origin": "ro"	}));</script> <!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.560x150 --><div id="adoceanicorprovlfmfslgex"></div><script type="text/javascript">ado.slave('adoceanicorprovlfmfslgex', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="bfs-articles clearfix"><a href="https://www.blackfridaysales.ro/" target="_blank" class="bfs-logo"><img src="https://storage.icorp.ro/storage/html5/170926_3430_r1506418019/bfs-custom-logo_0555f96ea0998ac48a84e0bae93a35fa.png" alt=""></a><h2>ARTICOLE RECOMANDATE BLACK FRIDAY SALES</h2><div class="block-content "><a title="eMAG Black Friday 2018: s-a dat startul la cele mai mari reduceri din an!" href="https://www.blackfridaysales.ro/cand-este-black-friday/emag-black-friday-2018-s-a-dat-startul-la-cele-mai-mari-reduceri-din-an-1674.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c83526b9d415399ad739750b7e5809d4/120x120-10-75.jpg?v=1542434403"><h4 class="title">eMAG Black Friday 2018: s-a dat startul la cele mai mari reduceri din an!</h4><p class="excerpt"> Black Friday 2018 la eMAG a &icirc;nceput cu cele mai mari REDUCERI din an! </p></a></div><div class="block-content "><a title="Single's Day 2018 in AliExpress si magazinele chinezesti" href="https://www.blackfridaysales.ro/black-friday/single-s-day-2018-in-aliexpress-si-magazinele-chinezesti-1670.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/aa47c0f21989261b3e3f84bae0cb24f8/120x120-10-75.jpg?v=1541916003"><h4 class="title">Single's Day 2018 in AliExpress si magazinele chinezesti</h4><p class="excerpt"> An de an, inainte de Black Friday in Romania se organizeaza in China si pe AliExpress, cel mai mare marketplace chinezesc, Single&#39;s Day, in jurul zilei de 11.11. - 11 noiembrie. E tot un fel de Black Friday, preluat de la ideea de Vineri a...</p></a></div><div class="block-content "><a title="Black Week la Chicco de Halloween: reduceri pentru bebelusi, copii si mamici!" href="https://www.blackfridaysales.ro/reduceri-oferte/black-week-la-chicco-de-halloween-reduceri-pentru-bebelusi-copii-si-mamici-1665.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/15ebf54ec935b28867b7b33567df853e/120x120-10-75.jpg?v=1540357203"><h4 class="title">Black Week la Chicco de Halloween: reduceri pentru bebelusi, copii si mamici!</h4><p class="excerpt"> Halloween este o ocazie buna pentru multe magazine online de a organiza promotii la diverse produse, pentru a angrena audienta in a se obisnui cu ofertele si reducerile masive de Black Friday 2018 . Surprinzator sau nu, chiar daca nu ne-am...</p></a></div></div><div class="article-comments"></div><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre calatoresti de una singura" href="https://www.kudika.ro/tag/calatoresti-de-una-singura.html">calatoresti de una singura</a></li><li><a title="Articole despre calatorie solo" href="https://www.kudika.ro/tag/calatorie-solo.html">calatorie solo</a></li><li><a title="Articole despre calatorii" href="https://www.kudika.ro/tag/calatorii.html">calatorii</a></li><li><a title="Articole despre dezvoltare personala" href="https://www.kudika.ro/tag/dezvoltare-personala.html">dezvoltare personala</a></li><li><a title="Articole despre frica de singuratate" href="https://www.kudika.ro/tag/frica-de-singuratate.html">frica de singuratate</a></li><li><a title="Articole despre stima de sine" href="https://www.kudika.ro/tag/stima-de-sine.html">stima de sine</a></li></ul></div><aside class="sidebar"><div class="crosspromo hidden-xs hidden-sm"><strong>S-ar putea sa-ti placa si:</strong><div class="articles-list"><ul class="items-list "> <li class="item"><a href="https://horoscop.garbo.ro/articole/24514/anul-personal-in-2019.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Numerologie: Anul personal in 2019. Care este etapa ciclului karmic in care te afli?" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/47dbd812fd47194495520bdd1d476763/280x200-10-75.jpg?v=1548152110" class="img-responsive"/></div><div class="details"><h4 class="title">Numerologie: Anul personal in 2019. Care este etapa ciclului karmic...</h4></div></a></li> <li class="item"><a href="https://www.garbo.ro/articol/Psihologie/24508/oprah-winfrey-tactica-celor-3-intrebari-care-iti-vor-face-viata-de-cuplu-mai-buna.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Oprah Winfrey: Tactica CELOR 3 INTREBARI care iti vor face viata (DE CUPLU) mai buna!" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8fb407a700e7bb9c8aad3d79a7325801/280x200-10-75.jpg?v=1548152175" class="img-responsive"/></div><div class="details"><h4 class="title">Oprah Winfrey: Tactica CELOR 3 INTREBARI care iti vor face viata...</h4></div></a></li> <li class="item"><a href="https://www.kudika.ro/articol/good-vibes/56670/5-rochii-care-te-vor-face-sa-te-simti-increzatoare-la-toate-petrecerile-anului-2019.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Rochii care te vor face sa te simti increzatoare la toate petrecerile anului 2019" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e85c89ebbda5cd616c2f754d701ad79d/280x200-10-75.jpg?v=1545983724" class="img-responsive"/></div><div class="details"><h4 class="title">Rochii care te vor face sa te simti increzatoare la toate...</h4></div></a></li> <li class="item"><a href="https://www.kudika.ro/articol/good-vibes/56658/nu-te-vei-plictisi-niciodata-de-ele-cele-mai-frumoase-modele-de-pijamale-pe-care-le-vei-purta-non-stop.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Nu te vei plictisi niciodata de ele: cele mai frumoase modele de pijamale pe care le vei purta non stop" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5a48b35616dddcea485bb1b7943fa890/280x200-10-75.jpg?v=1545984022" class="img-responsive"/></div><div class="details"><h4 class="title">Nu te vei plictisi niciodata de ele: cele mai frumoase modele de...</h4></div></a></li></ul></div></div> </aside></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/57078/cum-poti-sa-vizitezi-doua-tari-intr-o-singura-calatorie.html" title="Pregateste-ti bagajul! Cum poti sa vizitezi doua tari intr-o singura calatorie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/2a30c495f4fdbbc8c029259722f2aa83/400x400-10-75.jpg?v=1548339461" alt="Pregateste-ti bagajul! Cum poti sa vizitezi doua tari intr-o singura calatorie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/57078/cum-poti-sa-vizitezi-doua-tari-intr-o-singura-calatorie.html" title="Pregateste-ti bagajul! Cum poti sa vizitezi doua tari intr-o singura calatorie"/>Pregateste-ti bagajul! Cum poti sa vizitezi doua tari intr-o...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/56947/5-destinatii-cu-partii-mai-putin-aglomerate-ideale-pentru-o-escapada-de-weekend.html" title="5 destinatii cu partii mai putin aglomerate, ideale pentru o escapada de weekend" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/9159438f303c193af36e60374ce9d978/400x400-10-75.jpg?v=1547207124" alt="5 destinatii cu partii mai putin aglomerate, ideale pentru o escapada de weekend" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/56947/5-destinatii-cu-partii-mai-putin-aglomerate-ideale-pentru-o-escapada-de-weekend.html" title="5 destinatii cu partii mai putin aglomerate, ideale pentru o escapada de weekend"/>5 destinatii cu partii mai putin aglomerate, ideale pentru o...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/56886/6-lucruri-pe-care-trebuie-sa-le-impachetezi-pentru-vacanta-la-munte-iarna.html" title="6 lucruri pe care trebuie să le împachetezi pentru vacanța la munte iarna" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/1206c31695d46501a62f2d7a69f23b0c/400x400-10-75.jpg?v=1546854005" alt="6 lucruri pe care trebuie să le împachetezi pentru vacanța la munte iarna" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/56886/6-lucruri-pe-care-trebuie-sa-le-impachetezi-pentru-vacanta-la-munte-iarna.html" title="6 lucruri pe care trebuie să le împachetezi pentru vacanța la munte iarna"/>6 lucruri pe care trebuie să le împachetezi pentru vacanța la munte...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/56881/vacanta-prelungita-in-2019-cum-sa-ai-35-de-zile-libere-cu-noua-zile-de-concediu.html" title="Vacanță prelungită în 2019: Cum să ai 35 de zile libere cu nouă zile de concediu" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/15ab8c11f9c19f6a379d462ef52f13ac/400x400-10-75.jpg?v=1546772799" alt="Vacanță prelungită în 2019: Cum să ai 35 de zile libere cu nouă zile de concediu " class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/56881/vacanta-prelungita-in-2019-cum-sa-ai-35-de-zile-libere-cu-noua-zile-de-concediu.html" title="Vacanță prelungită în 2019: Cum să ai 35 de zile libere cu nouă zile de concediu"/>Vacanță prelungită în 2019: Cum să ai 35 de zile libere cu nouă...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><br><br><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://travel.kudika.ro/articol/travel/56508/targurile-de-craciun-spectaculoase-de-vizitat-in-europa.html" title="Traieste magia sarbatorilor: Targurile de Craciun fermecate din Europa " class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b7d1f94c5019a8faa5692de3a0ecd8c8/280x200-10-75.jpg?v=1543408872" class="img-responsive"/></div><div class="details"><small>Andreea R</small><h4 class="title">Traieste magia sarbatorilor: Targurile de Craciun fermecate din...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/56424/destinatii-alternative-de-craciun-care-te-fac-sa-vezi-cu-alti-ochi-europa.html" title="6 destinații alternative de Crăciun care te fac să vezi cu alți ochi Europa" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a03dd56d061c25612d684b26e3e67117/280x200-10-75.jpg?v=1542797973" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">6 destinații alternative de Crăciun care te fac să vezi cu alți...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/56430/5-greseli-pe-care-nu-ar-trebui-sa-le-mai-faci-in-vacanta.html" title="5 greșeli pe care nu ar trebui să le mai faci în vacanță" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7884f676635e68226cf104f06ee6a49e/280x200-10-75.jpg?v=1542804425" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">5 greșeli pe care nu ar trebui să le mai faci în vacanță</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/56093/6-personaje-si-destinatii-cu-povesti-infioratoare-pe-care-merit-sa-le-descoperi-de-halloween.html" title="6 personaje și destinații cu povești înfiorătoare, pe care merită să le descoperi de Halloween" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6a8ba3473811db6404e7d50b052b7511/280x200-10-75.jpg?v=1540555427" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">6 personaje și destinații cu povești înfiorătoare, pe care merită...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/56070/cele-mai-dorite-10-orase-de-catre-romani-pentru-un-city-break.html" title="Top cele mai dorite 10 orase de catre romani pentru un city break" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/470d01f3881927c36aa004f5319a3d21/280x200-10-75.jpg?v=1540462311" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Top cele mai dorite 10 orase de catre romani pentru un city break</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/55976/10-cele-mai-ieftine-destinatii-in-care-sa-evadezi-iarna-aceasta.html" title="Top 10 cele mai ieftine destinații în care să evadezi iarna aceasta" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/06f228ca939adb42f0e857c1693faaf0/280x200-10-75.jpg?v=1539778886" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Top 10 cele mai ieftine destinații în care să evadezi iarna aceasta</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/55900/cum-sa-mergi-in-doua-city-break-uri-la-pret-de-unul.html" title="Sfatul experților: cum să mergi în două city break-uri de toamnă la preț de unul" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/381c756b8d7a818b5a286308052e2e9c/280x200-10-75.jpg?v=1539250854" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Sfatul experților: cum să mergi în două city break-uri de toamnă la...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/55997/esky-romania-vacanta-in-doi.html" title="Primii 9 ani de experiențe noi cu eSky România îți aduc câte o vacanță ție și unei persoane dragi" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9f3b4fb4089b45e93d6d4ce93e3449cb/280x200-10-75.jpg?v=1539941808" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Primii 9 ani de experiențe noi cu eSky România îți aduc câte o...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/55903/dubai-al-4-lea-cel-mai-vizitat-oras-din-lume.html" title="Trăiește o experiență colosală în al 4-lea cel mai vizitat oraș din lume!" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b34d33541bd119f8b6267990b562dadf/280x200-10-75.jpg?v=1539255806" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Trăiește o experiență colosală în al 4-lea cel mai vizitat oraș din...</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.728x90 --><div id="adoceanicorprouedtkthjgg"></div><script type="text/javascript">ado.slave('adoceanicorprouedtkthjgg', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/Virale/48336/care-e-motivul-pentru-care-e-benefic-sa-gatesti-folosind-frunze-de-dafin.html" title="Care e motivul pentru care e BENEFIC sa gatesti folosind frunze de dafin" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/580ab8b7e82f758e1a379e731bbf76f3/400x400-10-75.jpg?v=1484904760" alt="Care e motivul pentru care e BENEFIC sa gatesti folosind frunze de dafin" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/Virale/48336/care-e-motivul-pentru-care-e-benefic-sa-gatesti-folosind-frunze-de-dafin.html" title="Care e motivul pentru care e BENEFIC sa gatesti folosind frunze de dafin"/>Care e motivul pentru care e BENEFIC sa gatesti folosind frunze de...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/57071/trucuri-sa-ti-redecorezi-apartamentul-fara-investitii-spectaculoase.html" title="5 trucuri să-ți redecorezi apartamentul fără investiții spectaculoase" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/7d96328fcebb1efa2592f8babdc3983c/400x400-10-75.jpg?v=1548260261" alt="5 trucuri să-ți redecorezi apartamentul fără investiții spectaculoase" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/57071/trucuri-sa-ti-redecorezi-apartamentul-fara-investitii-spectaculoase.html" title="5 trucuri să-ți redecorezi apartamentul fără investiții spectaculoase"/>5 trucuri să-ți redecorezi apartamentul fără investiții spectaculoase</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/57072/5-lucruri-care-se-intampla-in-momentul-in-care-te-conectezi-cu-sufletul-tau.html" title="5 Lucruri care se intampla in momentul in care te conectezi cu sufletul tau" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/48f999602798548fda43cf4c19085e6d/400x400-10-75.jpg?v=1548326297" alt="5 Lucruri care se întâmplă în momentul în care te conectezi cu sufletul tău" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/57072/5-lucruri-care-se-intampla-in-momentul-in-care-te-conectezi-cu-sufletul-tau.html" title="5 Lucruri care se intampla in momentul in care te conectezi cu sufletul tau"/>5 Lucruri care se întâmplă în momentul în care te conectezi cu...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://healthy.kudika.ro/articol/healthy/57045/atac-de-panica-simptome-cauze-tratament.html" title="Atacul de panica: cum se manifesta, simptome, cauze si tratament" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f8c130c850ab4f8323d6aaf432e13e59/400x400-10-75.jpg?v=1548163878" alt="Ce trebuie sa faci cand ai un atac de panica? Cauze, simptome si tratamentul acestuia" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/57045/atac-de-panica-simptome-cauze-tratament.html" title="Atacul de panica: cum se manifesta, simptome, cauze si tratament"/>Ce trebuie sa faci cand ai un atac de panica? Cauze, simptome si...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/57039/astrologie-cum-e-viata-de-femeie-singura-pentru-fiecare-zodie.html" title="Astrologie: Cum e viata de femeie singura pentru fiecare zodie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/9214a76ebc29248c9cacb540ad767584/400x400-10-75.jpg?v=1548158093" alt="Astrologie: Cum e viata de femeie singura pentru fiecare zodie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/57039/astrologie-cum-e-viata-de-femeie-singura-pentru-fiecare-zodie.html" title="Astrologie: Cum e viata de femeie singura pentru fiecare zodie"/>Astrologie: Cum e viata de femeie singura pentru fiecare zodie</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/57021/ncarc-te-cu-energie-pentru-noul-an.html" title="Încarcă-te cu energie pentru noul an!" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/9905fda9ba5c75f52f5794a3e35ae5fa/400x400-10-75.jpg?v=1547821499" alt="Încarcă-te cu energie pentru noul an!" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/57021/ncarc-te-cu-energie-pentru-noul-an.html" title="Încarcă-te cu energie pentru noul an!"/>Încarcă-te cu energie pentru noul an!</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/wellness/57020/embrionul-uman-acest-miracol-al-evolutiei.html" title="Embrionul uman, acest miracol al evoluției" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/731ba00a1813aaf2e42f706982680322/400x400-10-75.jpg?v=1547816471" alt="Embrionul uman, acest miracol al evoluției" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/wellness/57020/embrionul-uman-acest-miracol-al-evolutiei.html" title="Embrionul uman, acest miracol al evoluției"/>Embrionul uman, acest miracol al evoluției</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div><div class="g-page" data-href="//plus.google.com/u/0/114007811995303437566" data-rel="publisher"></div></div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_300x250_1 300x250 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="8538443227"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="Travel">Travel</a></li><li class="active">4 feluri în care te transformi când călătorești de una singură</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> *</label></small><br/>
 <small><label><input type="checkbox" name="gdpr_reg_newsletter" value="1" /> Doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail</label></small> <br />
 <small><label><input type="checkbox" name="gdpr_reg_comercial_dm" value="1" /> Doresc sa primesc informatii cat mai bine alese pentru mine din partea  partenerilor Kudika </label></small> <br />
 <small id="gdpr_reg_text">* campurile cu steluta sunt obligatorii pentru a putea sa iti creezi cont pe site-ul Kudika</small>
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/owl.carousel.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/modules/custom-article.js?v=171014_10" type="text/javascript"></script><script> var cb = function() { var l = document.createElement('link'); l.rel = 'stylesheet'; l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900'; var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); }; var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; if (raf) raf(cb); else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --> <!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>