<!DOCTYPE html><html lang="ro" class=" "><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Regiuni viticole: Top 5 destinații mai puțin cunoscute pe care le pot vizita românii</title><script src="//storage.icorp.ro/storage/gdpr-resources/__original/ic-cookies-consent-iabfmw.js?v=201806211132" ></script><meta name="description" content="Destinaiile care nu sunt renumite pentru vinul produs, dei calitatea lui este demn de un sejur cu degustare multipl." /><meta name="keywords" content="regiuni vitivole,destinatii,vin,destinatii mai putin cunoscute" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd59559" /><link rel="amphtml" href="https://travel.kudika.ro/articol/travel/59559/regiuni-viticole-5-destinatii-mai-putin-cunoscute-pe-care-le-pot-vizita-romanii.html-amp"><link rel="canonical" href="https://travel.kudika.ro/articol/travel/59559/regiuni-viticole-5-destinatii-mai-putin-cunoscute-pe-care-le-pot-vizita-romanii.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Destinațiile care nu sunt renumite pentru vinul produs, deși calitatea lui este demnă de un sejur cu degustare multiplă. " /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/59559/1570628336.jpg" /><meta property="og:url" content="https://travel.kudika.ro/articol/travel/59559/regiuni-viticole-5-destinatii-mai-putin-cunoscute-pe-care-le-pot-vizita-romanii.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Regiuni viticole: Top 5 destinații mai puțin cunoscute pe care le pot vizita românii " /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="625" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=171014_10"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?v=171014_10"/><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {articlelen : 5638,is_article : 1,item_id : 59559,loggedin : 0,blockadsenseonadocean : 1,section : "travel"}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2019 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2019, MASTER: INTERNETCORP - Kudika.Travel */</script><script type="text/javascript">ado.master({id: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString() });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var ONESIGNAL = null; var ONESIGNAL_TAG = ''; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js" async='async'></script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['invoke', IC_COOKIES_CONSENT_NEW['sati']]);
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://travel.kudika.ro/articol/travel/59559/regiuni-viticole-5-destinatii-mai-putin-cunoscute-pe-care-le-pot-vizita-romanii.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1650363505254414');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1650363505254414&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class="adsfriendly "><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 --><div id="adoceanicorproonfohvmrsa"></div><script type="text/javascript">ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2019/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59554/mantra-ta-pentru-2020-in-functie-de-semnul-zodiacal.html" title="Mantra ta pentru 2020 in functie de semnul zodiacal"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e2aa1165d88d51f9918fc1498616215f/280x200-10-75.jpg?v=1570617282" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Mantra ta pentru 2020 in functie de semnul zodiacal</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59552/cel-mai-frumos-lucru-pe-care-sa-i-l-spui-partenerului-de-cuplu-pentru-a-te-iubi-si-mai-mult.html" title="Cel mai frumos lucru pe care să i-l spui partenerului de cuplu pentru a te iubi și mai mult"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8de53565ddd04df62e3c700bb336f183/280x200-10-75.jpg?v=1570615042" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cel mai frumos lucru pe care să i-l spui partenerului de cuplu...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59555/15-moduri-simple-de-a-te-iubi-din-nou-si-de-data-asta-pentru-totdeauna.html" title="15 Moduri simple de a te iubi din nou. Si de data asta pentru totdeauna!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/54157affb4b59f174d4c11e32632c73d/280x200-10-75.jpg?v=1570621362" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">15 Moduri simple de a te iubi din nou. Si de data asta pentru...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59556/de-ce-nu-iti-gasesti-sufletul-pereche-3-moduri-prin-care-iti-autosabotezi-viata-amoroasa.html" title="De ce nu iti gasesti sufletul pereche? 3 moduri prin care iti autosabotezi viata amoroasa"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a45ab445e112723bbe025f5cb5eb475d/280x200-10-75.jpg?v=1570621614" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">De ce nu iti gasesti sufletul pereche? 3 moduri prin care iti...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59538/luna-plina-de-pe-13-octombrie-ne-va-incarca-sufletele-cu-toate-emotiile-posibile.html" title="Luna Plina de pe 13 octombrie ne va incarca sufletele cu toate emotiile posibile"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/67375524e7d0929e0357c1a7faf3cd9f/280x200-10-75.jpg?v=1570516332" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Luna Plina de pe 13 octombrie ne va incarca sufletele cu toate...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59543/cere-i-scuze-inimii-tale-pentru-ca-nu-stii-sa-o-iubesti-cu-adevarat.html" title="Cere-i scuze inimii tale pentru ca nu stii sa o iubesti cu adevarat"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4d8b2868eacc60e5251becb3a83881fd/280x200-10-75.jpg?v=1570541237" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cere-i scuze inimii tale pentru ca nu stii sa o iubesti cu adevarat</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/fashion/59558/paturi-pufoase-pentru-nopti-friguroase.html" title="Pături pufoase pentru nopți friguroase: 7 propuneri delicate"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/234664149dcc279cde7ae689d1cf7077/280x200-10-75.jpg?v=1570622663" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">Pături pufoase pentru nopți friguroase: 7 propuneri delicate</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/59559/regiuni-viticole-5-destinatii-mai-putin-cunoscute-pe-care-le-pot-vizita-romanii.html" title="Regiuni viticole: Top 5 destinații mai puțin cunoscute pe care le pot vizita românii "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e5bacfaceaa9b613386b0c1f405ea67f/280x200-10-75.jpg?v=1570628336" class="img-responsive"/></div><div class="details"><small>travel, Kudika</small><h4 class="title">Regiuni viticole: Top 5 destinații mai puțin cunoscute pe care le...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beauty/59561/jurnal-de-frumusete-pacatele-de-la-20-de-ani-se-platesc-in-cearcane-la-30-de-ani.html" title="Jurnal de frumusețe: Păcatele de la 20 de ani se plătesc în cearcăne la 30 de ani "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f05b6d2670a8f5d88bb2d404cc5f91c4/280x200-10-75.jpg?v=1570636976" class="img-responsive"/></div><div class="details"><small>beauty, Carmen</small><h4 class="title">Jurnal de frumusețe: Păcatele de la 20 de ani se plătesc în...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/59536/cele-mai-frumoase-zece-citate-despre-iubire-de-la-celebritati.html" title="Cele mai frumoase zece citate despre iubire de la celebrități"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/50313b5d09956b69284f6418f43345a6/280x200-10-75.jpg?v=1570472691" class="img-responsive"/></div><div class="details"><small>love, A.G. Billig</small><h4 class="title">Cele mai frumoase zece citate despre iubire de la celebrități</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/59529/palarii-de-toamna-pentru-zile-reci-si-vreme-mohorata.html" title="7 pălării de toamnă pentru zile reci și vreme mohorâtă"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6d1f9806dc5bc93d49993e7bc69387f1/280x200-10-75.jpg?v=1570446664" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">7 pălării de toamnă pentru zile reci și vreme mohorâtă</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/59537/iubirea-de-sine-nu-nseamn-egoism.html" title="Iubirea de sine nu înseamnă egoism"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a70a728f4c5e55a061d01195667c8957/280x200-10-75.jpg?v=1570471073" class="img-responsive"/></div><div class="details"><small>love, A.G. Billig</small><h4 class="title">Iubirea de sine nu înseamnă egoism</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Maftei (Dibu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/300x300-10-75.jpg?v=1554286568" alt="Lorena Martin" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Lorena Martin</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Brandings --><div id="adoceanicorprotaqsjrgssx"></div><script type="text/javascript">ado.slave('adoceanicorprotaqsjrgssx', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 59559; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://travel.kudika.ro/articol/travel/59559/regiuni-viticole-5-destinatii-mai-putin-cunoscute-pe-care-le-pot-vizita-romanii.html"	},	"author": "Echipa Kudika",	"name": "Regiuni viticole: Top 5 destinații mai puțin cunoscute pe care le pot vizita românii ",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50	}	},	"datePublished": "2019-10-09 23:00:44",	"headline" :"Destinațiile care nu sunt renumite pentru vinul produs, deși calitatea lui este demnă de un sejur...",	"image": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/storage/articles_share/59559/1570628336.jpg",	"height": 627,	"width": 1200	},	"dateModified" : "2019-10-09 23:00:43"	}</script><article class="container faceLift" itemscope itemtype="http://schema.org/WebPage"><!-- top section:START --><header class="articleHeader"><div class="row"><div class="col-xs-12"><h1>Regiuni viticole: Top 5 destinații mai puțin cunoscute pe care le pot vizita românii </h1></div><!-- content: START --><div class="col-xs-12 col-md-8"><img alt="Regiuni viticole: Top 5 destinații mai puțin cunoscute pe care le pot vizita românii " src="https://img.kudika.ro/images/image_thumbs/thumbs/8e84f7210407a0f1ac30a653427a0eba/1200x625-00-90.jpg?v=1570628336" title="Regiuni viticole: Top 5 destinații mai puțin cunoscute pe care le pot vizita românii " class="img-responsive featured"></div><!-- content: END --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="topRecommended"><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://travel.kudika.ro/articol/travel/59563/revolut-5-sfaturi-pentru-a-face-cump-r-turi-online-n-siguran-i-a-evita-fraudele.html" title="Revolut: 5 sfaturi pentru a face cumpărături online în siguranță și a evita fraudele" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/44a10b4d9025e5c63caaa80553cab2e6/280x200-10-75.jpg?v=1570639094" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Revolut: 5 sfaturi pentru a face cumpărături online în siguranță și...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/59491/revelion-2020-top-7-destinatii-pentru-amatorii-de-artificii.html" title="Revelion 2020: Top 7 destinații pentru amatorii de artificii " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d57f28b54171d64880b710789fea307a/280x200-10-75.jpg?v=1570015736" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Revelion 2020: Top 7 destinații pentru amatorii de artificii </h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/59367/cele-mai-ieftine-destinatii-romanesti-in-toamna-2019.html" title="Cele mai ieftine destinatii romanesti in toamna 2019" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6af58800de44784cd807fd958b41f30b/280x200-10-75.jpg?v=1568888265" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cele mai ieftine destinatii romanesti in toamna 2019</h4></div></a></li></ul></div></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- article share and author details:START --><div class="row"><div class="col-xs-12"><div class="headerDetails"><!-- facebook --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://travel.kudika.ro/articol/travel/59559/regiuni-viticole-5-destinatii-mai-putin-cunoscute-pe-care-le-pot-vizita-romanii.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><!-- author --><div class="authorDetails"><div class="details"><span>Kudika<br><small>9 Octombrie 2019</small></span></div></div></div></div></div></header><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Ribbon --><div id="adoceanicorproogrpbolslw"></div><script type="text/javascript">ado.slave('adoceanicorproogrpbolslw', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- article body:START --><div class="articleBody"> <div class="row"><div class="col-xs-12 col-md-8"><div class="articleLeft"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Linktext --><div id="adoceanicorprorfkjoqrnqb"></div><script type="text/javascript">ado.slave('adoceanicorprorfkjoqrnqb', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><p class="excerpt">Destinațiile care nu sunt renumite pentru vinul produs, deși calitatea lui este demnă de un sejur cu degustare multiplă. </p><div class="text-wrap" id="intertext_intertext1"><!-- $article.text after this --><div class="inArticleAd1"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.300x250 --><div id="adoceanicorpromokppjjuti"></div><script type="text/javascript">ado.slave('adoceanicorpromokppjjuti', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><p>Echipa motorului gratuit de căutare pentru călătorii <a href="https://www.momondo.ro/" target="_blank" data-type="outlink" rel="nofollow">momondo.ro</a> a găsit destinațiile care nu sunt renumite pentru vinul produs, deși calitatea lui este demnă de un sejur cu degustare multiplă. Pentru că perioada recoltei tocmai a trecut iar mustul &icirc;ncepe să se transforme &icirc;n vin, mulți rom&acirc;ni &icirc;și fac planuri de vacanță &icirc;n regiuni viticole mai mult sau mai puțin cunoscute, pentru a gusta și vinul proaspăt dar și pe cel din anii trecuți.<div class="inArticleNew clearfix"><a href="https://travel.kudika.ro/articol/travel/55976/10-cele-mai-ieftine-destinatii-in-care-sa-evadezi-iarna-aceasta.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Top 10 cele mai ieftine destinații în care să evadezi iarna aceasta[55976]' }); return true;" class="left"><div>Citeste si:</div><h5>Top 10 cele mai ieftine destinații în care să evadezi iarna aceasta</h5></a><a href="https://travel.kudika.ro/articol/travel/55976/10-cele-mai-ieftine-destinatii-in-care-sa-evadezi-iarna-aceasta.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Top 10 cele mai ieftine destinații în care să evadezi iarna aceasta[55976]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/06f228ca939adb42f0e857c1693faaf0/400x250-10-70.jpg?v=1539778886"/></a></div></p><p>Vinul bun redevine un produs căutat, chiar dacă nu provine doar din țări ca Spania, Italia sau Franța, renumite pentru export, ci din locații care au adus &icirc;mbunătățiri majore procesului de obținere &icirc;n ultimul timp sau pur și simplu au &icirc;nceput să &icirc;l promoveze din ce &icirc;n ce mai mult.</p><p>Ultima colectare a datelor de către Eurostat arată că &icirc;n 2015 au fost cultivate 3.2 milioane de hectare de viță de vie &icirc;n Uniunea Europeană, reprezent&acirc;nd aproximativ 45% din totalul suprafeței cu viță de vie cultivată la nivel mondial.</p><h2>Locații din Europa</h2> <p>Chiar dacă aproape 3 sferturi din suprafața viticolă din Uniunea Europeană se află &icirc;n Spania, Franța și Italia (conform Eurostat), mai răm&acirc;ne cel puțin un sfert &icirc;n cadrul Uniunii și alte suprafețe &icirc;n afara ei. Țin&acirc;nd cont că vinul de acolo nu este exportat (cel puțin nu &icirc;n cantități mari), merită să organizăm o mini-vacanță pentru a &icirc;l gusta direct de la sursă, mai ales &icirc;n lunile de toamnă, c&acirc;nd prețurile pentru zboruri sau cazare au scăzut considerabil.</p><h3><u>Kakheti, Georgia</u></h3> <p><img data-action='zoom' alt="regiuni viticole" src="https://img.kudika.ro/storage/articles-content/2/8/7/1570628785/1570628785_georgia.jpg" /><u>foto: </u>By <a data-track="click.assetDetails.contributorSelected" href="https://www.shutterstock.com/g/anastassiya_s" target="_blank" data-type="outlink" rel="nofollow">Anastassiya_s</a>, Shutterstock</p><p>Prima recomandare este către regiunea caucaziană despre care se spune că a fost prima care a produs această licoare, acum aproximativ 8000 de ani.</p><p>Arheologii au descoperit dovezi ale producției de vin &icirc;ncă din anul 6000 &icirc;.Hr., ceea ce a atras atenția reprezentanților UNESCO. Specific acestei regiuni (pe l&acirc;ngă nenumăratele soiuri de struguri, cum ar fi <em>saperavi, rkatsiteli </em>sau<em> mtsvane</em>) este faptul că vinul se păstrează &icirc;n vase mari din lut (kvevri) și se &icirc;ngroapă &icirc;n păm&acirc;nt pentru a fermenta pe parcursul iernii.</p><p>Cramele și beciurile lungi, mănăstirile de aproximativ 1500 de ani, bucătăria incredibilă și vinurile tocmai menționate sunt doar c&acirc;teva motive pentru a planifica o vizită &icirc;n Georgia.</p><p><em>Prețul mediu pentru o noapte &icirc;ntr-un hotel de 3 stele &icirc;n Tbilisi: 33 EUR</em></p><p><em>Prețul unei sticle de vin de calitate medie &icirc;n Tbilisi: 3.76 EUR</em></p><h3><u>Mileștii Mici, Republica Moldova</u></h3> <p>Vinurile moldovenești sunt prezente &icirc;n magazinele din Rom&acirc;nia, dar vizitarea cramelor din raionul Ialoveni este o experiență care nu poate fi exportată. &bdquo;Colecția de Aur&rdquo; Mileștii Mici a fost recunoscută de Guinness World Records ca fiind cea mai mare colecție de vinuri din lume și numără 1.5 milioane de sticle depozitate &icirc;n 200 km de galerii subterane. Localitatea se află la mai puțin de 20 km distanță de Chișinău iar tururile cu degustare durează &icirc;ntre o oră și 3 ore, &icirc;n funcție de pachetul ales, cu rezervare anterioară.</p><p><em>Prețul mediu pentru o noapte &icirc;ntr-un hotel de 3 stele &icirc;n Chișinău: 35 EUR</em></p><div class="article-invix inArticle"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.300x250_2 --><div id="adoceanicorprokdfgejeqym"></div><script type="text/javascript">ado.slave('adoceanicorprokdfgejeqym', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.300x250_2 */</script> <!-- [ADOCEAN:END] --></div><em>Prețul unei sticle de vin de calitate medie &icirc;n Chișinău: 3.60 EUR</em></p><h3><u>Urla, Izmir, Turcia</u></h3> <p>O altă regiune prea puțin cunoscută pentru vinurile pe care le oferă este provincia Izmir de pe malul turcesc al mării Egee. Orașul istoric Urla se află la aproximativ 35 km de Izmir iar producția de vin de aici este din ce &icirc;n ce mai apreciată. Tururile organizate includ și experiențe culinare locale, cu nimic mai prejos dec&acirc;t calitatea vinurilor degustate.</p><p><em>Prețul mediu pentru o noapte &icirc;ntr-un hotel de 3 stele &icirc;n Izmir: 32 EUR</em></p><p><em>Prețul unei sticle de vin de calitate medie &icirc;n Izmir: 5.74 EUR</em></p><h2>Locații pe alte continente</h2> <h3><u>Yamanashi, Japonia</u></h3> <p>Nu mulți s-ar aștepta ca &icirc;n țara sake-ului sau a berii Kirin să existe și o regiune viticolă. Bucur&acirc;ndu-se de strugurii roz Koshu, regiunea Yamanashi trebuie inclusă &icirc;n excursia din Japonia, dacă vinul este una dintre plăcerile călătoriilor. Astăzi există peste 80 de producători de vin &icirc;n această zonă, chiar dacă unii sunt nevoiți chiar să creeze un fel de &bdquo;pălării&rdquo; pentru a proteja butucii de viță de vie.</p><p>Excursia va fi &icirc;nfrumusețată și de prezența muntelui Fuji din apropiere, iar distanța față de Tokyo este relativ mică, aproximativ 120 km.</p><p><em>Prețul mediu pentru o noapte &icirc;ntr-un hotel de 3 stele &icirc;n Tokyo: 94 EUR</em></p><p><em>Prețul unei sticle de vin de calitate medie &icirc;n Tokyo: 10.23 EUR</em></p><h3><u>Maharashtra, India</u></h3> <p><img data-action='zoom' alt="regiuni viticole" src="https://img.kudika.ro/storage/articles-content/2/8/7/1570628735/1570628735_maharashtra.jpg" /><em><u>foto: </u>By <a data-track="click.assetDetails.contributorSelected" href="https://www.shutterstock.com/g/tukaramkarve" target="_blank" data-type="outlink" rel="nofollow">Tukaram.Karve</a>, Shutterstock</em></p><p>Tot mai mulți rom&acirc;ni au &icirc;nceput să exploreze diferite părți ale Indiei, dar prea puțini știu că se pot bucura și de un vin bun, care acompaniază perfect m&acirc;ncarea specifică locurilor. Binecunoscutul Mumbai face parte din regiunea Maharashtra, o zonă &icirc;n care vinul produs din strugurii din valea Nashik a &icirc;nceput să fie exportat și &icirc;n magazinele din Marea Britanie.</p><p><em>Prețul mediu pentru o noapte &icirc;ntr-un hotel de 3 stele &icirc;n Mumbai: 48 EUR</em></p><p><em>Prețul unei sticle de vin de calitate medie &icirc;n Mumbai: 8.34 EUR</em></p><p><em>foto prima pagina: By <a data-track="click.assetDetails.contributorSelected" href="https://www.shutterstock.com/g/radiokafka" target="_blank" data-type="outlink" rel="nofollow">Radiokafka</a>, Shutterstock</em></p><div class="inArticleNew clearfix"><a href="https://travel.kudika.ro/articol/travel/52428/11-destinatii-frumoase-de-vizitat-iarna.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Locuri de poveste: cele mai frumoase destinatii pe care sa le vizitezi iarna[52428]' }); return true;" class="left"><div>Citeste si:</div><h5>Locuri de poveste: cele mai frumoase destinatii pe care sa le...</h5></a><a href="https://travel.kudika.ro/articol/travel/52428/11-destinatii-frumoase-de-vizitat-iarna.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Locuri de poveste: cele mai frumoase destinatii pe care sa le vizitezi iarna[52428]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f2e34e39d1d20c1ebdfadcda6481f7fd/400x250-10-70.jpg?v=1513098426"/></a></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div data-sitepath="content/travel" class="onnetwork-holder"> <h2>Vizionare placuta</h2> <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=aUMsMCxEag=="></script> </div><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73872/tag"></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="articleSidebar"><div class="sidebarBox"><h3>S-ar putea sa-ti placa si:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://travel.kudika.ro/articol/travel/59200/romanii-calatoresc-cu-aproape-50-mai-ieftin-in-vacantele-de-toamna.html" title="Romanii calatoresc cu aproape 50% mai ieftin in vacantele de toamna" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0e14cd822701666b75f35bb21be66b7e/280x200-10-75.jpg?v=1567426545" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Romanii calatoresc cu aproape 50% mai ieftin in vacantele de toamna</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/59178/idei-de-vacanta-destinatii-de-vizitat-toamna.html" title="Idei de vacanta: 10 destinatii care au mai mult farmec toamna" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6b13e0ab3a30d15acbff43ad6fee34e2/280x200-10-75.jpg?v=1567166755" class="img-responsive"/></div><div class="details"><small>Andreea R</small><h4 class="title">Idei de vacanta: 10 destinatii care au mai mult farmec toamna</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/59102/cele-mai-vizitate-capitale-din-lume-in-2019.html" title="Cele mai vizitate capitale din lume in 2019" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be65f7067e75b7f7101f354926d84baf/280x200-10-75.jpg?v=1566470537" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cele mai vizitate capitale din lume in 2019</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/59071/drumetii-top-7-trasee-care-ii-vor-impresiona-pe-romanii-de-pretutindeni.html" title="Drumeții: Top 7 trasee care îi vor impresiona pe românii de pretutindeni" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9c087897a84ea0250e6fadb2b7db4c03/280x200-10-75.jpg?v=1566215003" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Drumeții: Top 7 trasee care îi vor impresiona pe românii de...</h4></div></a></li></ul></div></div><div class="sidebarBox"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7" class="desk"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Box3 --><div id="adoceanicorprotpiqqwhogx"></div><script type="text/javascript">ado.slave('adoceanicorprotpiqqwhogx', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Box3 */</script> <!-- [ADOCEAN:END] --></div><div class="sidebarBox"><h3>Mai multe articole:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://travel.kudika.ro/articol/travel/59065/turist-in-romania-atractii-mai-pu-in-cunoscute-de-a-lungul-dunarii.html" title="Turist în România: Atracții mai puțin cunoscute de-a lungul Dunării " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7be8f9435528c143f2d1950e85acc912/280x200-10-75.jpg?v=1566207377" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Turist în România: Atracții mai puțin cunoscute de-a lungul Dunării </h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/59056/esential-pentru-vacanta-perfecta-20-de-lucruri-pe-care-sa-le-faci-inainte-de-plecare.html" title="Esential pentru vacanta perfecta: 20 de lucruri pe care sa le faci inainte de plecare " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8de834932c4d252259aae8fc033cfca1/280x200-10-75.jpg?v=1565782018" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Esential pentru vacanta perfecta: 20 de lucruri pe care sa le faci...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/59018/7-genti-de-cosmetice-cu-inspiratie-de-vacanta.html" title="7 genți de cosmetice cu inspirație de vacanță" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c9cb4cef0210d1640e2ddb48b7f4e344/280x200-10-75.jpg?v=1565346603" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">7 genți de cosmetice cu inspirație de vacanță</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/58987/de-ce-se-indragostesc-tinerii-romani-mai-usor-in-vacante.html" title="De ce se indragostesc tinerii romani, mai usor, in vacante" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/abf04b804a64b7056d2fb05f0051c4a2/280x200-10-75.jpg?v=1565262327" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">De ce se indragostesc tinerii romani, mai usor, in vacante</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/59000/au-nceput-reducerile-la-vacante.html" title="Au început reducerile la vacanțele de vară și început de toamnă" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/56faae69a29769238f2ae726d299d259/280x200-10-75.jpg?v=1565284240" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Au început reducerile la vacanțele de vară și început de toamnă</h4></div></a></li></ul></div></div><!-- start box4 --><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 --><div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7"></div><script type="text/javascript">ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 */</script> <!-- [ADOCEAN:END] --></div><!-- end box4 --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div><section class="article-body"><div class="innerArticle clearfix"><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre destinatii" href="https://www.kudika.ro/tag/destinatii.html">destinatii</a></li><li><a title="Articole despre destinatii mai putin cunoscute" href="https://www.kudika.ro/tag/destinatii-mai-putin-cunoscute.html">destinatii mai putin cunoscute</a></li><li><a title="Articole despre regiuni viticole" href="https://www.kudika.ro/tag/regiuni-viticole.html">regiuni viticole</a></li><li><a title="Articole despre vin" href="https://www.kudika.ro/tag/vin.html">vin</a></li></ul><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://travel.kudika.ro/articol/travel/59559/regiuni-viticole-5-destinatii-mai-putin-cunoscute-pe-care-le-pot-vizita-romanii.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://travel.kudika.ro/articol/travel/59559/regiuni-viticole-5-destinatii-mai-putin-cunoscute-pe-care-le-pot-vizita-romanii.html" data-shareimage="https://img.kudika.ro/storage/articles_share/59559/1570628336.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "59696a5ab3fc7954ad379ccbb5a4719e",	"title": "Regiuni viticole: Top 5 destinații mai puțin cunoscute pe care le pot vizita românii ",	"text": "Destinațiile care nu sunt renumite pentru vinul produs, deși calitatea lui este demnă de un sejur cu degustare multiplă. ",	"url": "https://travel.kudika.ro/articol/travel/59559/regiuni-viticole-5-destinatii-mai-putin-cunoscute-pe-care-le-pot-vizita-romanii.html",	"img": "https://img.kudika.ro/storage/articles_share/59559/1570628336.jpg",	"category": "travel",	"published_at": 1570568400,	"updated_at": 1570568400	},	"origin": "ro"	}));</script></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.560x150 --><div id="adoceanicorprovlfmfslgex"></div><script type="text/javascript">ado.slave('adoceanicorprovlfmfslgex', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="article-comments"></div></div></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/59563/revolut-5-sfaturi-pentru-a-face-cump-r-turi-online-n-siguran-i-a-evita-fraudele.html" title="Revolut: 5 sfaturi pentru a face cumpărături online în siguranță și a evita fraudele" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/44a10b4d9025e5c63caaa80553cab2e6/400x400-10-75.jpg?v=1570639094" alt="Revolut: 5 sfaturi pentru a face cumpărături online în siguranță și a evita fraudele" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/59563/revolut-5-sfaturi-pentru-a-face-cump-r-turi-online-n-siguran-i-a-evita-fraudele.html" title="Revolut: 5 sfaturi pentru a face cumpărături online în siguranță și a evita fraudele"/>Revolut: 5 sfaturi pentru a face cumpărături online în siguranță și...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/59491/revelion-2020-top-7-destinatii-pentru-amatorii-de-artificii.html" title="Revelion 2020: Top 7 destinatii pentru amatorii de artificii" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/d57f28b54171d64880b710789fea307a/400x400-10-75.jpg?v=1570015736" alt="Revelion 2020: Top 7 destinații pentru amatorii de artificii " class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/59491/revelion-2020-top-7-destinatii-pentru-amatorii-de-artificii.html" title="Revelion 2020: Top 7 destinatii pentru amatorii de artificii"/>Revelion 2020: Top 7 destinații pentru amatorii de artificii </a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/59367/cele-mai-ieftine-destinatii-romanesti-in-toamna-2019.html" title="Cele mai ieftine destinatii romanesti in toamna 2019" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/6af58800de44784cd807fd958b41f30b/400x400-10-75.jpg?v=1568888265" alt="Cele mai ieftine destinatii romanesti in toamna 2019" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/59367/cele-mai-ieftine-destinatii-romanesti-in-toamna-2019.html" title="Cele mai ieftine destinatii romanesti in toamna 2019"/>Cele mai ieftine destinatii romanesti in toamna 2019</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/59332/miscarea-flight-shame.html" title="Mișcarea „Flight Shame” – Cum să îți reduci amprenta CO2 când zbori cu avionul" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/81869ab1078c8188034d5ac474276917/400x400-10-75.jpg?v=1568636595" alt="Mișcarea „Flight Shame” – Cum să îți reduci amprenta CO2 când zbori cu avionul" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/59332/miscarea-flight-shame.html" title="Mișcarea „Flight Shame” – Cum să îți reduci amprenta CO2 când zbori cu avionul"/>Mișcarea „Flight Shame” – Cum să îți reduci amprenta CO2 când zbori...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><br><br><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://travel.kudika.ro/articol/travel/59200/romanii-calatoresc-cu-aproape-50-mai-ieftin-in-vacantele-de-toamna.html" title="Romanii calatoresc cu aproape 50% mai ieftin in vacantele de toamna" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0e14cd822701666b75f35bb21be66b7e/280x200-10-75.jpg?v=1567426545" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Romanii calatoresc cu aproape 50% mai ieftin in vacantele de toamna</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/59178/idei-de-vacanta-destinatii-de-vizitat-toamna.html" title="Idei de vacanta: 10 destinatii care au mai mult farmec toamna" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6b13e0ab3a30d15acbff43ad6fee34e2/280x200-10-75.jpg?v=1567166755" class="img-responsive"/></div><div class="details"><small>Andreea R</small><h4 class="title">Idei de vacanta: 10 destinatii care au mai mult farmec toamna</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/59102/cele-mai-vizitate-capitale-din-lume-in-2019.html" title="Cele mai vizitate capitale din lume in 2019" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be65f7067e75b7f7101f354926d84baf/280x200-10-75.jpg?v=1566470537" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cele mai vizitate capitale din lume in 2019</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/59071/drumetii-top-7-trasee-care-ii-vor-impresiona-pe-romanii-de-pretutindeni.html" title="Drumeții: Top 7 trasee care îi vor impresiona pe românii de pretutindeni" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9c087897a84ea0250e6fadb2b7db4c03/280x200-10-75.jpg?v=1566215003" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Drumeții: Top 7 trasee care îi vor impresiona pe românii de...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/59065/turist-in-romania-atractii-mai-pu-in-cunoscute-de-a-lungul-dunarii.html" title="Turist în România: Atracții mai puțin cunoscute de-a lungul Dunării " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7be8f9435528c143f2d1950e85acc912/280x200-10-75.jpg?v=1566207377" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Turist în România: Atracții mai puțin cunoscute de-a lungul Dunării </h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/59056/esential-pentru-vacanta-perfecta-20-de-lucruri-pe-care-sa-le-faci-inainte-de-plecare.html" title="Esential pentru vacanta perfecta: 20 de lucruri pe care sa le faci inainte de plecare " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8de834932c4d252259aae8fc033cfca1/280x200-10-75.jpg?v=1565782018" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Esential pentru vacanta perfecta: 20 de lucruri pe care sa le faci...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/59018/7-genti-de-cosmetice-cu-inspiratie-de-vacanta.html" title="7 genți de cosmetice cu inspirație de vacanță" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c9cb4cef0210d1640e2ddb48b7f4e344/280x200-10-75.jpg?v=1565346603" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">7 genți de cosmetice cu inspirație de vacanță</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/58987/de-ce-se-indragostesc-tinerii-romani-mai-usor-in-vacante.html" title="De ce se indragostesc tinerii romani, mai usor, in vacante" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/abf04b804a64b7056d2fb05f0051c4a2/280x200-10-75.jpg?v=1565262327" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">De ce se indragostesc tinerii romani, mai usor, in vacante</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/59000/au-nceput-reducerile-la-vacante.html" title="Au început reducerile la vacanțele de vară și început de toamnă" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/56faae69a29769238f2ae726d299d259/280x200-10-75.jpg?v=1565284240" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Au început reducerile la vacanțele de vară și început de toamnă</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.728x90 --><div id="adoceanicorprouedtkthjgg"></div><script type="text/javascript">ado.slave('adoceanicorprouedtkthjgg', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://horoscop.kudika.ro/articole/59248/3-zodii-favorizate-in-luna-septembrie.html" title=" TOP 3 zodii favorizate in luna SEPTEMBRIE" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/3fc9fb47cd08557fc7ffdaf1bb10ebb4/400x400-10-75.jpg?v=1568021348" alt="Astrologie: TOP 3 zodii favorizate in luna SEPTEMBRIE" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/59248/3-zodii-favorizate-in-luna-septembrie.html" title=" TOP 3 zodii favorizate in luna SEPTEMBRIE"/>Astrologie: TOP 3 zodii favorizate in luna SEPTEMBRIE</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/59250/adopta-aceste-5-obiceiuri-ale-calugarilor-budisti-si-te-vei-curata-pentru-totdeauna-de-energia-negativa.html" title="Adopta aceste 5 obiceiuri ale calugarilor budisti si te vei curata pentru totdeauna de energia negativa" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/899b81eea51e90bd290d020806058f18/400x400-10-75.jpg?v=1568026111" alt="Adopta aceste 5 obiceiuri ale călugărilor budiști și te vei curăța pentru totdeauna de energia negativă" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/59250/adopta-aceste-5-obiceiuri-ale-calugarilor-budisti-si-te-vei-curata-pentru-totdeauna-de-energia-negativa.html" title="Adopta aceste 5 obiceiuri ale calugarilor budisti si te vei curata pentru totdeauna de energia negativa"/>Adopta aceste 5 obiceiuri ale călugărilor budiști și te vei curăța...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/59262/luna-plina-in-pesti-de-pe-14-septembrie-schimbari-importante-pentru-toate-zodiile.html" title="14 Septembrie 2019: Luna Plina in Pesti vine cu un val de schimbari pentru toate zodiile" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/7ab6623de3da3e586a18d775712b4353/400x400-10-75.jpg?v=1568106895" alt="Luna Plina in Pesti pe 14 septembrie. Surprize mari si transformari extreme pentru toate zodiile" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/59262/luna-plina-in-pesti-de-pe-14-septembrie-schimbari-importante-pentru-toate-zodiile.html" title="14 Septembrie 2019: Luna Plina in Pesti vine cu un val de schimbari pentru toate zodiile"/>Luna Plina in Pesti pe 14 septembrie. Surprize mari si transformari...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/59272/cand-iubesti-pe-cineva-lupti-pentru-el-pana-la-stele-si-inapoi.html" title="Cand iubesti pe cineva lupti pentru el pana la stele si inapoi" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/79d19bbd8c7f0f3cc66d4b0e40bd8ba3/400x400-10-75.jpg?v=1568121235" alt=" Cand iubesti pe cineva lupti pentru el pana la stele si inapoi" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/59272/cand-iubesti-pe-cineva-lupti-pentru-el-pana-la-stele-si-inapoi.html" title="Cand iubesti pe cineva lupti pentru el pana la stele si inapoi"/> Cand iubesti pe cineva lupti pentru el pana la stele si inapoi</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/59284/cum-iti-influenteaza-personalitatea-luna-in-care-te-ai-nascut.html" title="Cum iti influenteaza personalitatea luna nasterii" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/ddf38c6c8dbcc0321694101253970a55/400x400-10-75.jpg?v=1568205116" alt="Cum iti influenteaza personalitatea LUNA in care te-ai nascut" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/59284/cum-iti-influenteaza-personalitatea-luna-in-care-te-ai-nascut.html" title="Cum iti influenteaza personalitatea luna nasterii"/>Cum iti influenteaza personalitatea LUNA in care te-ai nascut</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/59291/luna-plina-de-14-septembrie-2019-si-cele-trei-zodii-norocoase-care-isi-pot-schimba-viata.html" title="Luna Plina de 14 septembrie 2019 si cele trei zodii norocoase care isi pot schimba viata" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/063f3f1f22c7191bd150a514cd94be6e/400x400-10-75.jpg?v=1568296628" alt="Luna Plina de pe 14 septembrie 2019 si cele trei zodii norocoase care isi pot schimba viata" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/59291/luna-plina-de-14-septembrie-2019-si-cele-trei-zodii-norocoase-care-isi-pot-schimba-viata.html" title="Luna Plina de 14 septembrie 2019 si cele trei zodii norocoase care isi pot schimba viata"/>Luna Plina de pe 14 septembrie 2019 si cele trei zodii norocoase...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/59306/tehnica-de-4-pasi-simpli-pentru-a-afla-daca-poti-avea-sau-nu-incredere-in-ceea-ce-simti.html" title="Tehnica de 4 pasi simpli pentru a afla daca poti avea (sau nu) incredere in ceea ce simti" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/b95ec6dcd93693cca12c9ef85bdbebf8/400x400-10-75.jpg?v=1568382800" alt="Tehnica de 4 pasi simpli pentru a afla daca poti avea (sau nu) incredere in ceea ce simti" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/59306/tehnica-de-4-pasi-simpli-pentru-a-afla-daca-poti-avea-sau-nu-incredere-in-ceea-ce-simti.html" title="Tehnica de 4 pasi simpli pentru a afla daca poti avea (sau nu) incredere in ceea ce simti"/>Tehnica de 4 pasi simpli pentru a afla daca poti avea (sau nu)...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="Travel">Travel</a></li><li class="active">Regiuni viticole: Top 5 destinații mai puțin cunoscute pe care le pot vizita românii </li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a>  si doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail *</label></small><br/>
 
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Maftei (Dibu)<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/50x50-10-10.jpg?v=1554286568" class="img-circle" height="32" /></span>Lorena Martin<input type="checkbox" name="editors[]" value="49" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div><!-- Modal embed--><div class="modal fade" id="embedModal" role="dialog"><div class="modal-dialog"><!-- Modal content--><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Embed Video</h4></div><div class="modal-body"><div class="embed-copy-code input-group"><textarea class="form-control" type="text" id="iframe-script" name=""></textarea> <span class="input-group-btn"><button class="btn copy-code-btn" type="button"><div><span>Copy Code</span></div></button></span></div></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Close</button></div></div></div></div><script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/app.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/user.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/owl.carousel.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/modules/custom-article.js?v=171014_10" type="text/javascript"></script><script>var cb = function() {	var l = document.createElement('link'); l.rel = 'stylesheet';	l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900';	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); };	var raf = requestAnimationFrame || mozRequestAnimationFrame ||	webkitRequestAnimationFrame || msRequestAnimationFrame;	if (raf) raf(cb);	else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("travel");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script></body></html>