<!DOCTYPE html><html><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1.5" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /><title>Tinuta de vacanta la mare: cum sa te imbraci in functie de destinatie</title><meta name="description" content="Tinuta de vacanta la mare de vara aceasta: afla cum te imbraci in functie de destinatia de vacanta la mare - de la Capri, la Grecia si Riviera Franceza!" /><meta name="robots" content="index,follow" /><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="canonical" href="https://travel.kudika.ro/articol/travel/50390/tinuta-vacanta-la-mare.html" /><link rel="alternate" type="application/rss+xml" href="https://www.kudika.ro/feeds/index.xml" title="Kudika Fashion" /> <meta property="fb:admins" content="1189600443,606022806,100001913124266,100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Avem cele mai chic tinute de concediu pentru cele mai spectaculoase destinatii de vacanta!" /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/50390/1498842148.jpg" /><meta property="og:url" content="https://travel.kudika.ro/shopping/tinuta-vacanta-la-mare-50390.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Riviera Franceza, Grecia, Capri..." /><meta property="article:publisher" content="https://www.facebook.com/www.kudika.ro" /><meta property="article:author" content="https://www.facebook.com/iulia.c.dumitru " /><!-- fonts --><link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,900,700,400italic,700italic|Open+Sans:400,300,400italic,600,700,800&subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/css/bootstrap.min.css?ord=20161108"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css?ord=20161108"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.css?ord=20161108"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css?ord=20161108"/> <link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/material-design-iconic-font/2.2.0/css/material-design-iconic-font.min.css?ord=20161108"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/shopping-new/jquery.mCustomScrollbar.min.css?ord=20161108"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/shopping-2016.css?ord=20161108"/> <script>SITE_URL = "https://www.kudika.ro"; AJAX_URL = "https://www.kudika.ro/ajax.php"; IMG_URL = "https://img.kudika.ro/images/";	function get_page_unique_id() { return "908f1c8f0f5f993b222c97efd2d3bf78"; };</script><script><!--	var _GPD = {	SITE : {	host	:	'travel.kudika.ro',	url	:	'http://travel.kudika.ro',	static_url	:	'https://img.kudika.ro/',	title	:	'Kudika',	socials	:	{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}}	},	PAGE : {	url	:	'http://travel.kudika.ro/shopping/tinuta-vacanta-la-mare-50390.html',	title	:	'Tinuta de vacanta la mare: cum sa te imbraci in functie de destinatie',	section	:	'travel',	opengraph	:	""	},	USER : {	url	:	'https://www.kudika.ro/comunitate/',	user_id	:	0,	username	:	'',	fb_id	:	0,	logged_out	:	0	}	};	if (_GPD.PAGE.url.indexOf('http://') == -1 && _GPD.PAGE.url.indexOf('https://') == -1) _GPD.PAGE.url = 'http://' + _GPD.SITE.host + _GPD.PAGE.url;	//--></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-152994-17', 'auto');	ga('set', 'dimension1', 'Shopping');	ga('send', 'pageview');</script><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script> <!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script></head><body><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><script type="text/javascript">var springq = springq || [], br_sitecode = "", br_sitepath = "content/travel";	springq.push({ "s":"kudikaro", "cp":"content/travel", "url": document.location.href });</script><noscript><img src="http://kudikaro.count.brat-online.ro/j0=,,,;+,cp=content/travel;;;" width="1" height="1" alt="" /></noscript><!-- /BRAT 2013 --><div style="height: 1px; font-size: 0%; position: absolute;"> <script>	(function() {	var scr = document.createElement('script');	scr.type = 'text/javascript'; scr.async = true;	scr.src = 'https://img.kudika.ro/js/brat_spring_js_1.6/spring.js';	var s = document.getElementsByTagName('script')[0];	s.parentNode.insertBefore(scr, s);	})();</script></div><div id="fb-root"></div><div id="header"><div id="page-header"><nav class="navbar navbar-default"><div class="container-fluid"><div class="row follow-us "><div class="col-xs-2 col-sm-3"><a href="https://www.kudika.ro" title="Inapoi pe Kudika" data-toggle="tooltip" data-placement="bottom"><i class="zmdi zmdi-chevron-left zmdi-hc-fw zmdi-hc-2x"></i><small class="hidden-xs">Kudika.ro</small></a> </div><div class="col-xs-8 col-sm-6 navbar-brand"><a href="https://www.kudika.ro/shopping/index.html" title="Homepage Kudika shopping" id="logo"><img src="https://img.kudika.ro/images/shopping/used_images/shopping-logo-double.svg" alt="Kudika Shopping" class="hidden-sm hidden-md hidden-lg"/> <img src="https://img.kudika.ro/images/shopping/used_images/shopping-logo-inline.svg" alt="Kudika Shopping" class="hidden-xs" /></a><a class="shopaholic-blog hidden hidden-xs hidden-md hidden-lg" href="https://www.kudika.ro/shopping/jurnal">Jurnalul unei shopaholice <i class="zmdi zmdi-chevron-right"></i></a></div><div class="col-xs-7 col-sm-3 text-right pull-right hidden-xs hidden-sm"><a href="https://www.facebook.com/KudikaShopping/" data-toggle="tooltip" class="fb" data-placement="bottom" data-title="Urmareste-ne pe Facebook"><i class="zmdi zmdi-facebook zmdi-hc-fw zmdi-hc-lg"></i></a><a href="https://www.instagram.com/kudikashopping/" data-toggle="tooltip" class="ins" data-placement="bottom" data-title="Urmareste-ne pe Instagram"><i class="zmdi zmdi-instagram zmdi-hc-fw zmdi-hc-lg"></i></a></div></div><ul class="nav navbar-nav navbar-right hidden-xs hidden-sm"><li class="dropdown"><ul class="dropdown-menu"></ul></li></ul></div></nav><div id="shopping-categories"><a class="btn btn-link shopaholic-blog hidden-xs hidden-sm" href="https://www.kudika.ro/shopping/jurnal">Jurnalul unei shopaholice</a><a class="btn btn-link search-modal-trigger" data-toggle="modal" data-target="#search-modal"><i class="zmdi zmdi-search zmdi-hc-fw zmdi-hc-2x"></i></a><ul id="shopping-sections" class="sections detailed"><li class="section"><a href="https://www.kudika.ro/shopping/moda/index.html" class="section-title js-section-link" title="Shopping: Moda" data-section-id="1005">Moda</a><div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-1005"><div class="container"><div class="row"><ul class="categories-list col-xs-12 col-sm-2"><li class="category"><a href="https://www.kudika.ro/shopping/moda/imbracaminte/index.html" class="category-title " title="Moda Imbracaminte">Imbracaminte</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/moda/incaltaminte/index.html" class="category-title " title="Moda Incaltaminte">Incaltaminte</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/moda/accesorii/index.html" class="category-title " title="Moda Accesorii">Accesorii</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/moda/lenjerie/index.html" class="category-title " title="Moda Lenjerie">Lenjerie</a> </li><li class="category text-center visible-xs"><a href="https://www.kudika.ro/shopping/moda/index.html">Toate din Moda</a></li></ul><div class="categories-products hidden-xs col-sm-9" id="section-dropdown-1005-container"><div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">cele mai noi produse</small></div></div></div></div></div></li><li class="section"><a href="https://www.kudika.ro/shopping/carti/index.html" class="section-title js-section-link" title="Shopping: Carti" data-section-id="1004">Carti</a><div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-1004"><div class="container"><div class="row"><ul class="categories-list col-xs-12 col-sm-2"><li class="category"><a href="https://www.kudika.ro/shopping/carti/fictiune/index.html" class="category-title " title="Carti Fictiune">Fictiune</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/carti/nonfictiune/index.html" class="category-title " title="Carti Nonfictiune">Nonfictiune</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/carti/gastronomie/index.html" class="category-title " title="Carti Gastronomie">Gastronomie</a> </li><li class="category text-center visible-xs"><a href="https://www.kudika.ro/shopping/carti/index.html">Toate din Carti</a></li></ul><div class="categories-products hidden-xs col-sm-9" id="section-dropdown-1004-container"><div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">cele mai noi produse</small></div></div></div></div></div></li><li class="section"><a href="https://www.kudika.ro/shopping/ingrijire-personala/index.html" class="section-title js-section-link" title="Shopping: Ingrijire personala" data-section-id="1000">Ingrijire personala</a><div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-1000"><div class="container"><div class="row"><ul class="categories-list col-xs-12 col-sm-2"><li class="category"><a href="https://www.kudika.ro/shopping/ingrijire-personala/epilare/index.html" class="category-title " title="Ingrijire personala Epilare">Epilare</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/ingrijire-personala/aparate-coafat/index.html" class="category-title " title="Ingrijire personala Aparate de coafat">Aparate de coafat</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/ingrijire-personala/aparate-masaj-fitness/index.html" class="category-title " title="Ingrijire personala Aparate de masaj &amp; fitness">Aparate de masaj & fitness</a> </li><li class="category text-center visible-xs"><a href="https://www.kudika.ro/shopping/ingrijire-personala/index.html">Toate din Ingrijire personala</a></li></ul><div class="categories-products hidden-xs col-sm-9" id="section-dropdown-1000-container"><div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">cele mai noi produse</small></div></div></div></div></div></li><li class="section"><a href="https://www.kudika.ro/shopping/cosmetice/index.html" class="section-title js-section-link" title="Shopping: Cosmetice" data-section-id="1002">Cosmetice</a><div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-1002"><div class="container"><div class="row"><ul class="categories-list col-xs-12 col-sm-2"><li class="category"><a href="https://www.kudika.ro/shopping/cosmetice/ingrijirea-parului/index.html" class="category-title " title="Cosmetice Ingrijirea parului">Ingrijirea parului</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cosmetice/hair-styling/index.html" class="category-title " title="Cosmetice Hair Styling">Hair Styling</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cosmetice/ingrijirea-corpului/index.html" class="category-title " title="Cosmetice Ingrijirea corpului">Ingrijirea corpului</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cosmetice/ingrijirea-fetei/index.html" class="category-title " title="Cosmetice Ingrijirea fetei">Ingrijirea fetei</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cosmetice/make-up/index.html" class="category-title " title="Cosmetice Make-up">Make-up</a> </li><li class="category text-center visible-xs"><a href="https://www.kudika.ro/shopping/cosmetice/index.html">Toate din Cosmetice</a></li></ul><div class="categories-products hidden-xs col-sm-9" id="section-dropdown-1002-container"><div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">cele mai noi produse</small></div></div></div></div></div></li><li class="section"><a href="https://www.kudika.ro/shopping/cadouri/index.html" class="section-title js-section-link" title="Shopping: Cadouri" data-section-id="1003">Cadouri</a><div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-1003"><div class="container"><div class="row"><ul class="categories-list col-xs-12 col-sm-2"><li class="category"><a href="https://www.kudika.ro/shopping/cadouri/romantice/index.html" class="category-title " title="Cadouri Romantice">Romantice</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cadouri/pentru-prieteni/index.html" class="category-title " title="Cadouri Pentru prieteni">Pentru prieteni</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cadouri/cadouri-nunta/index.html" class="category-title " title="Cadouri Cadouri de nunta">Cadouri de nunta</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cadouri/pentru-parinti/index.html" class="category-title " title="Cadouri Pentru parinti">Pentru parinti</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cadouri/cadouri-craciun/index.html" class="category-title " title="Cadouri Cadouri de Craciun">Cadouri de Craciun</a> </li><li class="category text-center visible-xs"><a href="https://www.kudika.ro/shopping/cadouri/index.html">Toate din Cadouri</a></li></ul><div class="categories-products hidden-xs col-sm-9" id="section-dropdown-1003-container"><div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">cele mai noi produse</small></div></div></div></div></div></li><li class="section" data-toggle="tooltip" data-title="Produse care ti-au placut"><a href="https://www.kudika.ro/shopping/favorite" class="section-title hidden-xs js-section-link" data-section-id="0"><i class="zmdi zmdi-favorite zmdi-hc-fw zmdi-hc-lg"></i><span class="hidden-xs hidden-sm"></span></a><div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-0"><div class="container"><div class="row"><div class="categories-products hidden-xs col-xs-11" id="section-dropdown-0-container"><div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">produse care ti-au placut</small></div></div><div class="col-xs-1"> <a href="https://www.kudika.ro/shopping/favorite"><i class="zmdi zmdi-collection-plus"></i></a></div></div></div></div></li></ul></div><div style="clear:both"><!-- --></div></div></div> <div class="modal fade" tabindex="-1" id="search-modal" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close animated-close" data-dismiss="modal" aria-label="Close"><i class="zmdi zmdi-close zmdi-hc-lg"></i></button><form class="modal-search" role="search" action="https://www.kudika.ro/shopping/cautare.html" onsubmit="" method="get"><div class="form-group form-group-lg"><input type="text" name="search" placeholder="cauta produs..." class="search form-control"><span class="higlight-bar"></span></div></form></div><div class="modal-body"><small class="text-muted">Ce vrei sa cumperi azi?</small></div></div></div></div><div id="site"><div class="page-wrapper"><div style="clear:both"><!-- --></div> <script type="text/javascript"> var ARTICLE_ID = 50390; </script><article class="full" itemscope itemtype="http://schema.org/WebPage"><div class="article-image" style="background-image:url(https://img.kudika.ro/storage/articles_share/50390/1498842148.jpg);"></div><div class="container"><div class="row"><div class="col-xs-12 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-2"><div class="row article-date"><div class="col-xs-6 col-md-8"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" /><img src="https://img.kudika.ro/storage/new_editors/38/b09263992f8635e9b2e6adef7400b5b0-original.jpg" class="img-circle" width="40" /><span class="author-name">Iulia Claudia Dumitru,</span></a>6 Iulie 2017</div><div id="article-top-share"><div class="sociability"> <i class="zmdi zmdi-favorite zmdi-hc-lg"></i> </div><div class="share-box"><a href="#" data-share="facebook" class="btn facebook-btn" data-toggle="tooltip" data-title="Share it"><i class="zmdi zmdi-facebook"></i></a><a href="#" data-share="pinterest" class="btn pinterest-btn" data-toggle="tooltip" data-title="Pin it"><i class="zmdi zmdi-pinterest"></i></a><a href="#" data-share="google" class="btn google-plus-btn" data-toggle="tooltip" data-title="Share it"><i class="zmdi zmdi-google-plus"></i></a></div></div></div><h1>Cum te imbraci in functie de destinatia de vacanta la mare</h1><div class="clearfix"></div><div class="fb-like" style="margin-top:16px;" data-href="https://travel.kudika.ro/shopping/tinuta-vacanta-la-mare-50390.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><p class="excerpt">Cu gandurile la concediu – care, fie vorba intre noi, pare ca este mai departe cu fiecare zi – m-am gandit la cum m-as imbraca eu in functie de destinatia de vacanta. </p><div class="body"><div class="article-block descriptive full"><div class="cell"><p>Intr-una din tarile acestea mentionate mai jos voi fi la plaja, dar nu va spun in care! Va spun in schimb ce voi alege sa port si ce as alege daca concediul de vara m-ar purta si pe alte meleaguri. Pentru ca la capitolul imaginatie, mai ales cand e vorba de stat la plaja, nu ma intrece nimeni!</p></div></div><div class="article-block landscape full"><div class="cell"><h2>Tinuta chic pentru vacanta in Capri</h2><p>Cand ma gandesc la <strong>Capri</strong>, ma gandesc la un stil Posh, elegant, feminin insa in acelasi timp confortabil, comod. Asa ca eu in Capri voi purta in concediul din primavara (ai auzit, iubi?) urmatoarea <strong>tinuta</strong>:</p><p>O pereche de <a href="https://www.kudika.ro/articol/fashion/49693/fusta-pantaloni-stil-boho.html" target="_blank"><strong>culottes midi</strong></a> largi cu imprimeu, o bluza tip <a href="https://www.kudika.ro/shopping/tendinte-primavara-vara-2017-cum-porti-camasa-alba-49372.html" target="_blank"><b>camasa alba</b></a>, cu volane diafane prin care va bate vantul insulei si mocasini maro pentru o asortare chic. Daca voi aveti curajul sa ii ziceti lui iubi de un <strong>concediu in Capri</strong> chiar de-acum, iata si tinuta!</p><p><a href="https://answear.ro/p/imbracaminte-203-k.html" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'answear.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'answear.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Da5e9e1225%26st%3Dkudika-article-50390%26redirect_to%3Dhttps%253A%252F%252Fanswear.ro%252Fp%252Fimbracaminte-203-k.html'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'answear.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'answear.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Da5e9e1225%26st%3Dkudika-article-50390%26redirect_to%3Dhttps%253A%252F%252Fanswear.ro%252Fp%252Fimbracaminte-203-k.html'); return true;" class="cashout_context_tag" style="border-bottom: 1px dotted #999; text-decoration: none;" data-domain="answear.ro" data-sid="1879" data-operation="converted" target="_blank"><img alt="Tinuta chic pentru vacanta in Capri" src="https://img.kudika.ro/storage/articles-content/4/1/8/1498841891/1498841891_tinuta-chic-pentru-vacanta-in-Capri.jpg" title="Tinuta chic pentru vacanta in Capri" /></a></p><p><a class="special-cta" href="https://answear.ro/946799-guess-jeans-camasa.html" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'answear.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'answear.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Da5e9e1225%26st%3Dkudika-article-50390%26redirect_to%3Dhttps%253A%252F%252Fanswear.ro%252F946799-guess-jeans-camasa.html'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'answear.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'answear.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Da5e9e1225%26st%3Dkudika-article-50390%26redirect_to%3Dhttps%253A%252F%252Fanswear.ro%252F946799-guess-jeans-camasa.html'); return true;" class="cashout_context_tag" style="border-bottom: 1px dotted #999; text-decoration: none;" data-domain="answear.ro" data-sid="1879" data-operation="converted" target="_blank">Camasa alba cu volane</a> <a class="special-cta" href="https://answear.ro/937007-mango-pantaloni-life.html" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'answear.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'answear.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Da5e9e1225%26st%3Dkudika-article-50390%26redirect_to%3Dhttps%253A%252F%252Fanswear.ro%252F937007-mango-pantaloni-life.html'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'answear.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'answear.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Da5e9e1225%26st%3Dkudika-article-50390%26redirect_to%3Dhttps%253A%252F%252Fanswear.ro%252F937007-mango-pantaloni-life.html'); return true;" class="cashout_context_tag" style="border-bottom: 1px dotted #999; text-decoration: none;" data-domain="answear.ro" data-sid="1879" data-operation="converted" target="_blank">Culottes cu imprimeu</a> <a class="special-cta" href="https://answear.ro/838499-marco-tozzi-mocasini.html" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'answear.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'answear.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Da5e9e1225%26st%3Dkudika-article-50390%26redirect_to%3Dhttps%253A%252F%252Fanswear.ro%252F838499-marco-tozzi-mocasini.html'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'answear.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'answear.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Da5e9e1225%26st%3Dkudika-article-50390%26redirect_to%3Dhttps%253A%252F%252Fanswear.ro%252F838499-marco-tozzi-mocasini.html'); return true;" class="cashout_context_tag" style="border-bottom: 1px dotted #999; text-decoration: none;" data-domain="answear.ro" data-sid="1879" data-operation="converted" target="_blank">Mocasini chic de vara</a></p></div></div><div class="article-block landscape full"><div class="cell"><h2>Cum te imbraci in functie de vacanta: stil relaxat in Grecia</h2><p>Draga Grecia, ne vom vedea si in vara aceasta! Ups, m-am dat de gol! Oricum, daca si tu vrei sa stii <strong>cum te imbraci in functie de destinatia de vacanta</strong>, afla ca pe plaiuri elene voi opta pentru un stil relaxat, feminin si gata de bronzat.</p><p>In ton cu apele turcoaz si cu casele albe, voi alege o <b>rochie cu umerii goi</b> <strong>denim</strong>, o pereche de flats albi si o geanta de plaja in dungi. Si apoi voi scapa de ele sa stau cu orele la plaja.</p><p><a href="https://www.zoot.ro/noutati/17504/femei" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'zoot.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'zoot.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3D5e008e4e0%26st%3Dkudika-article-50390%26redirect_to%3Dhttps%253A%252F%252Fwww.zoot.ro%252Fnoutati%252F17504%252Ffemei'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'zoot.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'zoot.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3D5e008e4e0%26st%3Dkudika-article-50390%26redirect_to%3Dhttps%253A%252F%252Fwww.zoot.ro%252Fnoutati%252F17504%252Ffemei'); return true;" class="cashout_context_tag" style="border-bottom: 1px dotted #999; text-decoration: none;" data-domain="zoot.ro" data-sid="1880" data-operation="converted" target="_blank"><img alt="Cum te imbraci in functie de vacanta: stil relaxat in Grecia" src="https://img.kudika.ro/storage/articles-content/4/1/9/1498841964/1498841964_cum-te-imbraci-in-functie-de-vacanta---stil-casual-in-Grecia.jpg" title="Cum te imbraci in functie de vacanta: stil relaxat in Grecia" /></a></p><p><a class="special-cta" href="https://www.zoot.ro/articol/323856/rochie-albastra-miss-selfridge-cu-decolteu-pe-umeri-si-broderie" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'zoot.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'zoot.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3D5e008e4e0%26st%3Dkudika-article-50390%26redirect_to%3Dhttps%253A%252F%252Fwww.zoot.ro%252Farticol%252F323856%252Frochie-albastra-miss-selfridge-cu-decolteu-pe-umeri-si-broderie'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'zoot.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'zoot.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3D5e008e4e0%26st%3Dkudika-article-50390%26redirect_to%3Dhttps%253A%252F%252Fwww.zoot.ro%252Farticol%252F323856%252Frochie-albastra-miss-selfridge-cu-decolteu-pe-umeri-si-broderie'); return true;" class="cashout_context_tag" style="border-bottom: 1px dotted #999; text-decoration: none;" data-domain="zoot.ro" data-sid="1880" data-operation="converted" target="_blank">Rochie cu umerii goi</a> <a class="special-cta" href="https://www.zoot.ro/articol/265144/pantofi-sport-crem-geox-new-do-a" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'zoot.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'zoot.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3D5e008e4e0%26st%3Dkudika-article-50390%26redirect_to%3Dhttps%253A%252F%252Fwww.zoot.ro%252Farticol%252F265144%252Fpantofi-sport-crem-geox-new-do-a'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'zoot.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'zoot.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3D5e008e4e0%26st%3Dkudika-article-50390%26redirect_to%3Dhttps%253A%252F%252Fwww.zoot.ro%252Farticol%252F265144%252Fpantofi-sport-crem-geox-new-do-a'); return true;" class="cashout_context_tag" style="border-bottom: 1px dotted #999; text-decoration: none;" data-domain="zoot.ro" data-sid="1880" data-operation="converted" target="_blank">Pantofi sport albi</a> <a class="special-cta" href="https://www.zoot.ro/articol/324201/geanta-shopper-albastru-alb-haily-s-stripey-cu-model-in-dungi" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'zoot.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'zoot.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3D5e008e4e0%26st%3Dkudika-article-50390%26redirect_to%3Dhttps%253A%252F%252Fwww.zoot.ro%252Farticol%252F324201%252Fgeanta-shopper-albastru-alb-haily-s-stripey-cu-model-in-dungi'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'zoot.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'zoot.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3D5e008e4e0%26st%3Dkudika-article-50390%26redirect_to%3Dhttps%253A%252F%252Fwww.zoot.ro%252Farticol%252F324201%252Fgeanta-shopper-albastru-alb-haily-s-stripey-cu-model-in-dungi'); return true;" class="cashout_context_tag" style="border-bottom: 1px dotted #999; text-decoration: none;" data-domain="zoot.ro" data-sid="1880" data-operation="converted" target="_blank">Geanta de plaja navy</a></p></div></div><div class="article-block landscape full"><div class="cell"><h2>Tinuta navy pentru Riviera Franceza</h2><p>Cand ma gandesc la Riviera Franceza ma gandesc la rafinament. Ma gandesc la senzualitate. La feminitate. La eleganta chiar si in vacanta. Rima a iesit tot din cauza gandurilor ce zboara la concediu!</p><p>Cum iti spuneam, ma gandesc la o <strong>rochie delicata pe un umar cu imprimeu floral </strong>sofisticat. Ma gandesc la <a href="https://www.kudika.ro/shopping/sandale-talpa-joasa-culori-deschise-50327.html" target="_blank"><strong>sandale flats</strong></a> cu aplicatii pretioase si la o palarie cu boruri mari sub care sa nu se vada cate rose-uri ai savurat.</p><p><a href="http://l.profitshare.ro/l/3684640" target="_blank"><img alt="Tinuta navy pentru Riviera Franceza" src="https://img.kudika.ro/storage/articles-content/4/2/0/1498842049/1498842049_tinuta-navy-pentru-Riviera-Franceza.jpg" title="Tinuta navy pentru Riviera Franceza" /></a></p><p><a class="special-cta" href="http://l.profitshare.ro/l/3684646" target="_blank">Rochie pe un umar</a> <a class="special-cta" href="http://l.profitshare.ro/l/3684648" target="_blank">Palarie cu boruri mari</a> <a class="special-cta" href="http://l.profitshare.ro/l/3684650" target="_blank">Sandale flats cu aplicatii</a></p><p>De altfel, poti alege acest gen de palarie in orice vacanta, ca sa stai ascunsa de razele soarelui si de privirile ce numara paharele de rose! In definitiv esti in vacanta!</p><p><a class="special-cta" href="//event.2performant.com/events/click?ad_type=quicklink&amp;aff_code=3f472301f&amp;unique=ec6ed0d33&amp;redirect_to=https%3A//www.veltravel.ro/&amp;st=art%20Iulia%2050390" target="_blank">Urmareste si oferte de vacanta in destinatiile de vara care te intereseaza!</a></p><p>Sursa foto front page<b> </b>&ndash; Tamara Bellis/Unsplash</p></div></div> </div><div id="article-bottom-share"><div class="sociability"><strong>Ti-a placut?</strong> <span> <i class="zmdi zmdi-favorite zmdi-hc-lg"></i></span></div><div class="share-box"><a href="#" data-share="facebook" class="btn facebook-btn"><i class="zmdi zmdi-facebook"></i></a><a href="#" data-share="pinterest" class="btn pinterest-btn"><i class="zmdi zmdi-pinterest"></i></a><a href="#" data-share="google" class="btn google-plus-btn"><i class="zmdi zmdi-google-plus"></i></a></div></div><div id="article-suggestion"></div></div></div></div></article><div class="container"><div class="row"><div class="col-xs-12 col-md-8 col-md-offset-2"><div class="author-details text-center"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" > <img src="https://img.kudika.ro/storage/new_editors/38/b09263992f8635e9b2e6adef7400b5b0-original.jpg" class="avatar img-circle" width="140" /><h5 class="name">Iulia Claudia Dumitru</h5></a></div></div><div class="col-xs-12 col-md-8 col-md-offset-2"><hr /><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului <a href="https://travel.kudika.ro/shopping/tinuta-vacanta-la-mare-50390.html" title="Cum te imbraci in functie de destinatia de vacanta la mare">Cum te imbraci in functie de destinatia de vacanta la mare</a>.</small></div></div></div><div class="container-fluid m-t-30"><div class="row"><a name="comments"></a><hr /><div class="col-xs-12 col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3 col-lg-4 col-lg-offset-4"><h2 class="text-center">Inspiră-ne</h2><div class="fb-comments" data-href="https://travel.kudika.ro/articol/travel/50390/tinuta-vacanta-la-mare.html" data-width="100%" data-numposts="5"></div></div><div class="clearfix"></div><div class="col-xs-12 col-sm-8 col-sm-offset-2"><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre Jurnalul unei shopaholice" href="https://www.kudika.ro/tag/jurnalul-unei-shopaholice.html">Jurnalul unei shopaholice</a></li><li><a title="Articole despre tinuta de vacanta" href="https://www.kudika.ro/tag/tinuta-de-vacanta.html">tinuta de vacanta</a></li><li><a title="Articole despre tinuta de vacanta la mare" href="https://www.kudika.ro/tag/tinuta-de-vacanta-la-mare.html">tinuta de vacanta la mare</a></li><li><a title="Articole despre tinuta in concediu" href="https://www.kudika.ro/tag/tinuta-in-concediu.html">tinuta in concediu</a></li><li><a title="Articole despre tinuta la mare" href="https://www.kudika.ro/tag/tinuta-la-mare.html">tinuta la mare</a></li></ul></div></div></div><div style="clear:both"><!-- --></div></div><div id="product-dialog" class="modal fade product-modal" tabindex="-1" role="dialog"> <div class="modal-dialog"><div class="modal-content"> <div class="modal-header"><div class="col-xs-6"><a href="#" data-sync="prev.url" data-product-prev class="prev-product"><img class="" src="https://img.kudika.ro/images//pxt.gif" alt="Produsul precedent" data-sync="prev.thumb_url" /><div class="media right"><span data-sync="prev.name"></span></div></a></div><div class="col-xs-6 text-right"><a href="#" data-sync="next.url" data-product-next class="next-product"><div class="media left"><span data-sync="next.name"></span></div><img class="" src="https://img.kudika.ro/images//pxt.gif" alt="Produsul urmator" data-sync="next.thumb_url" /></a></div> </div> <div class="modal-body"><button type="button" class="close animated-close" data-dismiss="modal" aria-label="Close"><i class="zmdi zmdi-close zmdi-hc-lg"></i></button><span class="modal-loader in"><i class="zmdi zmdi-favorite zmdi-hc-spin"></i></span><div class="row product-image"><div class="col-xs-12 text-center"><img class="placeholder" src="https://img.kudika.ro/images//pxt.gif" alt="Produsul curent" data-sync="product.photo_url" /></div></div><div class="row"><div class="col-xs-9 col-sm-6"><h4 class="product-title" data-sync="product.name">Nume produs</h4><div class="product-price"><span data-sync="product.price">pret</span> <span data-sync="product.currency">RON</span></div></div><div class="col-xs-3 col-sm-6"><div class="product-details"><div class="product-shop hidden-xs" data-sync="product.shop.name">magazinul</div><a data-sync="product.full_url" href="#" class="text-center small"><span class="hidden-xs">mai multe detalii</span> <i class="zmdi zmdi-info-outline zmdi-hc-sm"></i></a></div></div></div><div class="row btn-row"><div class="col-xs-7 col-sm-6"><a data-sync="product.buy_url" href="#" class="btn btn-block btn-primary text-center" target="_blank">cumpara-l aici</a></div><div class="col-xs-5 col-sm-6"><a href="#" class="btn btn-block btn-default text-center mark-favorite-btn is-favorite-product js-favorite-product"><span class="not">imi</span><span class="is">iti</span> place</a></div></div> </div></div> </div> </div><div id="footer"><a href="#" id="goToTop"><i class="zmdi zmdi-chevron-up"></i></a><div class="m-b-16 text-center"></div><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="Travel">Travel</a></li><li class="active">Cum te imbraci in functie de destinatia de vacanta la mare</li></ol><div class="text-center"><div id="ic-footer"><a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a><span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2017 Internet Corp SRL</a> Toate drepturile rezervate </span></div><script language="javascript" type="text/javascript">var BDICStatic_title ="" , BDICStatic_tags = [];</script><!--START BDIC--><script language="javascript" type="text/javascript"> var BDICVar = BDICVar || []; BDICVar.push({s: "Kudika", uid:"0" ,u: document.location.href, othervars: [], title: BDICStatic_title, tags:BDICStatic_tags }); </script> <script type="text/javascript"> (function() {	var scr = document.createElement('script');	scr.type = 'text/javascript'; scr.async = true;	scr.src = '//storage.icorp.ro/storage/BDIC/dbicscript.js';	var s = document.getElementsByTagName('script')[0];	s.parentNode.insertBefore(scr, s);	})(); </script><!--END BDIC--> </div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.js" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.js" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.js" type="text/javascript"></script> <script src="https://img.kudika.ro/js/shopping_new.js" type="text/javascript"></script> <script src="https://img.kudika.ro/js/shopping-new/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script><!-- Facebook Conversion Code for Kudika --><script>(function() { var _fbq = window._fbq || (window._fbq = []); if (!_fbq.loaded) {	var fbds = document.createElement('script');	fbds.async = true;	fbds.src = '//connect.facebook.net/en_US/fbds.js';	var s = document.getElementsByTagName('script')[0];	s.parentNode.insertBefore(fbds, s);	_fbq.loaded = true; }	})();	window._fbq = window._fbq || [];	window._fbq.push(['track', '6025189613581', {'value':'0.00','currency':'EUR'}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6025189613581&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=501952049991194"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><!-- BEGIN Tynt Script --><script>if(document.location.protocol=='http:'){ var Tynt=Tynt||[];Tynt.push('cwdBDUo94r469Lacwqm_6l'); (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();	}</script><!-- END Tynt Script --><div id="push-notifications-blocker" style="position: fixed; z-index: 1000; left: 0; top: 0; right: 0; bottom: 0; background: rgba(255,255,255,.8); display: none;"></div><div id="push-notifications-area"> <button disabled class="btn btn-default" id="push-notifications-btn" data-toggle="popover" data-placement="auto" data-trigger="hover" data-container="body" title="Notificari Kudika"><i class="zmdi zmdi-notifications"></i></button></div><script src="https://img.kudika.ro/js/pushnotification/main.js?ord=170420_3" type="text/javascript"></script> <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-8985.js?id=8985&m=78")</script><script src="https://pacontainer.s3.amazonaws.com/ro/kudika.js" type="text/javascript"></script><script type="text/javascript">function DM_prepClient(csid,client) {client.DM_addEncToLoc("as_age", "");client.DM_addEncToLoc("as_gender", "");client.DM_addEncToLoc("as_cat","");} </script><script>(function() { var csid = "F09828";var bpid = "internetcorp";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);})();</script></body></html>