<!DOCTYPE html><html lang="ro"><head><meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <title>Streed food: cele mai bune 10 delicii culinare de incercat pe strazile din Europa</title><meta name="description" content="Cele mai gustoase mancaruri de tip street food din Europa care te vor face sa te lingi pe degete!" /><meta name="keywords" content="Streed food cele mai bune 10 delicii culinare de incercat pe strazile din EuropaCele mai gustoase mancaruri de tip street food din Europa care te vor face sa te lingi pe degete kudika,moda,frumusete" /><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd49080" /><link rel="canonical" href="https://travel.kudika.ro/articol/travel/49080/streed-food-cele-mai-bune-10-delicii-culinare-de-incercat-pe-strazile-din-europa.html" /><meta property="fb:admins" content="1189600443,606022806,100001913124266,100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Streed food: cele mai bune 10 delicii culinare de incercat pe strazile din Europa. Cele mai gustoase mancaruri de tip street food din Europa care te vor face sa te lingi pe degete!" /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/49080/1489767269.jpg" /><meta property="og:url" content="https://travel.kudika.ro/articol/travel/49080/streed-food-cele-mai-bune-10-delicii-culinare-de-incercat-pe-strazile-din-europa.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Streed food: cele mai bune 10 delicii culinare de incercat pe strazile din Europa" /><meta property="article:publisher" content="https://www.facebook.com/www.kudika.ro" /><meta property="article:author" content="https://www.facebook.com/andreeastefany10/" /> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/css/bootstrap.min.css?ord=170306"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css?ord=170306"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.css?ord=170306"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css?ord=170306"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/site.css?ord=170306"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?ord=170306"/> <script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777"};	var USERDATA = {"id":0};	var APPREPORT = "";</script> <script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" async="async" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {is_article : 1,item_id : 49080,loggedin : 0,blockadsenseonadocean : 1}; </script><script type="text/javascript" language="JavaScript"> var cb = new Date().getTime(); var asiPqTag = false; try { document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=PrrdWZ,F8Vi6r,cRfukF,9k3yMR,ZJV5uc,LbgBzK&cb=" + cb + "'></sc" + "ript>"); } catch (err) {}</script> <script type="text/javascript" language="JavaScript"> var ASAdO={}; if (typeof asiPlacements != "undefined") { for (var p in asiPlacements) { window["ASPQ_" + p] = ""; for (var key in asiPlacements[p].data) { ASAdO["PQ_" + p] = key; window["ASPQ_" + p] += "PQ_" + p + "=" + key; IC_ADO_EXTRAVARS["PQ_" + p] = key; } } }</script><script type="text/javascript">ord=Math.random()*10000000000000000;	dbclick_rezolutie = screen.width +"x"+ screen.height;	var user_source = 0;	var __adsconfig = { blockadsenseonadocean:0 };	var _key = "";</script><script type="text/javascript">window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}();</script><script type="text/javascript">!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7",server:"ado.icorp.ro"}),void(_aoState=2))}();</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script><script> (function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-152994-17', 'auto'); ga('send', 'pageview');</script></head><body><script type="text/javascript"><!--//--><![CDATA[//><!--	var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');	//--><!]]></script><!-- BRAT 2013 --> <script type="text/javascript">var springq = springq || [], br_sitecode = "kudikaro", br_sitepath = "content/travel";	springq.push({ "s":"kudikaro", "cp":"content/travel", "url": document.location.href });</script><noscript><img src="https://ssl-kudikaro.count.brat-online.ro/j0=,,,;+,cp=content/travel;;;" width="1" height="1" alt="" /></noscript> <!-- /BRAT 2013 --><script>(function() {var scr = document.createElement('script');scr.type = 'text/javascript'; scr.async = true;scr.src = 'https://img.kudika.ro/js/brat_spring_js_1.6/spring.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(scr, s);})();</script><div style="position: absolute;"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 --><div id="adoceanicorproonfohvmrsa"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'}); }();</script></div><div id="billboard"><div class="add-container"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Ribbon --><div id="adoceanicorproogrpbolslw"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Ribbon */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorproogrpbolslw', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'}); }();</script></div></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49092/la-finalul-zilei-fii-mandra-de-cine-esti.html" title="La finalul zilei, fii mandra de cine esti"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c2882ed3b756b86f532f23b525a23807/280x200-10-75.jpg?v=1489945188" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">La finalul zilei, fii mandra de cine esti</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49091/cel-mai-frumos-machiaj-de-primavara-cum-sa-il-faci-in-doar-cateva-minute.html" title="Cel mai frumos machiaj de primavara. Cum sa il faci in doar cateva minute?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4aa37da6dc43c33c04bf7c3474df63f6/280x200-10-75.jpg?v=1489943289" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cel mai frumos machiaj de primavara. Cum sa il faci in doar cateva...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49090/vrei-sa-slabesti-iata-ce-dieta-trebuie-sa-urmezi-in-functie-de-zodie.html" title="Vrei sa slabesti? Iata ce dieta trebuie sa urmezi in functie de zodie"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c72570e13cb9eafc8c35d809b5ce3f22/280x200-10-75.jpg?v=1489847112" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Vrei sa slabesti? Iata ce dieta trebuie sa urmezi in functie de zodie</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49088/surse-de-energie-iubirea-iti-da-aripi.html" title="Surse de energie: iubirea iti da aripi!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4575a8d73509b314dea6096b7d20f15b/280x200-10-75.jpg?v=1489846298" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Surse de energie: iubirea iti da aripi!</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49093/daca-dragostea-doare-atunci-nu-este-dragoste-adevarata.html" title="Daca dragostea doare, atunci nu este dragoste adevarata"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/47e0f4839b304cde24ba689431aca0e7/280x200-10-75.jpg?v=1489946079" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Daca dragostea doare, atunci nu este dragoste adevarata</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49086/cateva-lectii-de-viata-adevarate-de-la-keanu-reeves.html" title="Cateva lectii de viata adevarate de la Keanu Reeves"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9bc3563de39fe9b2869f34f44c81c14e/280x200-10-75.jpg?v=1489844967" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cateva lectii de viata adevarate de la Keanu Reeves</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://travel.kudika.ro/articol/travel/49080/streed-food-cele-mai-bune-10-delicii-culinare-de-incercat-pe-strazile-din-europa.html" title="Streed food: cele mai bune 10 delicii culinare de incercat pe strazile din Europa"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cac2f6415d57ca0395d4486d7e36fb46/280x200-10-75.jpg?v=1489767269" class="img-responsive"/></div><div class="details"><small>travel, Andreea R</small><h4 class="title">Streed food: cele mai bune 10 delicii culinare de incercat pe...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/49077/alternative-sanatoase-la-ceasca-de-cafea-de-dimineata.html" title="Alternative sanatoase la ceasca de cafea de dimineata"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9545812b6ea44a82c8506cdddf70305/280x200-10-75.jpg?v=1489760075" class="img-responsive"/></div><div class="details"><small>green, A.G. Billig</small><h4 class="title">Alternative sanatoase la ceasca de cafea de dimineata</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/49079/3-trucuri-pentru-prietenii-de-durata.html" title="3 trucuri pentru prietenii de durata"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/deb05fcfe53cc014fe02cdc07302da3f/280x200-10-75.jpg?v=1489760855" class="img-responsive"/></div><div class="details"><small>wellness, A.G. Billig</small><h4 class="title">3 trucuri pentru prietenii de durata</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/49064/se-mai-poarta-costumele-din-2-piese.html" title="Se mai poarta costumele din 2 piese?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f443af75516af773be686356cbdc305c/280x200-10-75.jpg?v=1489741354" class="img-responsive"/></div><div class="details"><small>fashion, Mia</small><h4 class="title">Se mai poarta costumele din 2 piese?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/49084/ce-imbraca-nativa-zodiei-berbec.html" title="Ce imbraca nativa zodiei Berbec"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d3ad2a1c59d18e55d231192a6e506204/280x200-10-75.jpg?v=1489841739" class="img-responsive"/></div><div class="details"><small>fashion, Mia</small><h4 class="title">Ce imbraca nativa zodiei Berbec</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/49082/cum-sa-te-imbraci-de-paste.html" title="Cum sa te imbraci de Paste"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5633d465a4fdcb10c6c22982497cf497/280x200-10-75.jpg?v=1489771324" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Cum sa te imbraci de Paste</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/50a75737f18cfcab2106cdad5b6791d6/300x300-10-75.jpg?v=1484829231" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Brandings --><div id="adoceanicorprotaqsjrgssx"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Brandings */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorprotaqsjrgssx', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'}); }();</script><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 49080; </script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Article", "author": "Echipa Kudika", "name": "Streed food: cele mai bune 10 delicii culinare de incercat pe strazile din Europa", "publisher": "Kudika.ro", "datePublished": "2017-03-19 23:00:34", "headline" :"Cele mai gustoase mancaruri de tip street food din Europa care te vor face sa te lingi pe degete!"
}</script><article class="container" itemscope itemtype="http://schema.org/WebPage"><header	class="article-header"><h1>Streed food: cele mai bune 10 delicii culinare de incercat pe strazile din Europa</h1><div class="excerpt">Cele mai gustoase mancaruri de tip street food din Europa care te vor face sa te lingi pe degete!<div class="clearfix"></div><div class="fb-like" style="margin-top:16px;" data-href="https://travel.kudika.ro/articol/travel/49080/streed-food-cele-mai-bune-10-delicii-culinare-de-incercat-pe-strazile-din-europa.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div><div><div style="height:20px;" class="clearfix"></div><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Andreea R',eventAction: 'click',eventLabel: 'url from article' }); return true; " href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Mai multe articole de Andreea R" class="follow-author-btn btn btn-sm btn-ghost pull-right"><span class="hidden-xs">Urmareste-o pe Andreea R</span> <span class="zmdi zmdi-favorite-outline"></span></a> <div class="details"><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Andreea R',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-picture" href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Mai multe articole by Andreea R"><img src="https://img.kudika.ro/storage/new_editors/43/2_692x283-10-85.jpg" class="img-responsive" /></a><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Andreea R',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-name" href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Mai multe articole de Andreea R">Andreea R</a><small>19 Martie 2017</small></div></div></header><section class="article-body"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Linktext --><div id="adoceanicorprorfkjoqrnqb"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Linktext */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorprorfkjoqrnqb', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'}); }();</script></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="article-content" id="article_content"><p>Street food sau mancarea de strada, poate fi considerata o &quot;limba universala&quot; in intreaga lume si nu stiu cate alte modalitati mai bune exista pentru a te familiariza cu un oras si un loc nou, decat prin a testa toate acele delicii, gusturi si arome pe care le gasesti la tot pasul.<div class="in-article-recommendation"><a href="http://www.kudika.ro/articol/news/46647/fairy-a-demonstrat-live-ca-o-singura-sticla-de-detergent-de-vase-spala-peste-10-000-de-farfurii.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Fairy a demonstrat live ca o singura sticla de detergent de vase spala peste 10.000 de farfurii [46647]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0895c1f91fb7967b41e73ad5f93d6778/120x120-10-85.jpg?v=1485792559"/><span class="col">Fairy a demonstrat live ca o singura sticla de detergent de vase spala peste 10.000 de farfurii </span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Fairy a demonstrat live ca o singura sticla de detergent de vase spala peste 10.000 de farfurii [46647]', nonInteraction: true });</script></div><p>Pe langa faptul ca ador sa calatoresc si sa descopar locuri incredibile, trebuie sa recunosc ca sunt dependenta de mancare. Gata, am zis-o! Imi place mancarea. Imi place sa mananc, imi place sa incerc tot felul de minunatii culinare si nu vreau sa ma lipsesc de o mancare buna, macar din cand in cand.</p><p>Daca sunteti la fel de pofticiosi ca mine, daca va place sa incercati tot felul de mancaruri gustoase sau daca pur si simplu sunteti curiosi sa descoperiti ce comori delicioase veti gasi pe strazile din orasele europene, va invit sa descoperiti 10 mancaruri gustoase pe care trebuie sa le incercati.</p> <h2>Street food sau paradisul papilelor gustative: 10 feluri de mancare absolut delicioase</h2> <h3>1. Churros, Spania</h3> <p><img alt="street food" src="https://img.kudika.ro/storage/articles-content/6/6/0/1489766027/1489766027_churros, spain.jpg" title="street food" /><br /> <em><small>Sursa: <a href="https://www.instagram.com/yyy___www/" title="street food">Instagram</a></small></em></p><p>Un desert absolut delicios pe care il puteti descoperi pe strazile din Spania. Churros reprezinta un fel de gogosi lungi care se servesc calde alaturi de un bol cu ciocolata fierbinte. Dragostea spaniolilor pentru aceste gogosi lungi este legendara si le veti gasi in diverse forme si dimensiuni, variind de la mai lungi, mai groase sau mai subtiri. Sunt crocante, dulci, iar imbibate in ciocolata calda reprezinta reteta ideala pentru un desert de vis.</p> <h3>2. Crepes (Clatite), Franta</h3> <p><img alt="mancare stradala" src="https://img.kudika.ro/storage/articles-content/6/6/1/1489766170/1489766170_crepes, france.jpg" title="mancare stradala" /><br /> <small><em>Sursa: <a href="https://www.instagram.com/prageeths/" title="mancare stradala">Instagram</a></em></small></p><p>Pentru ca micile placeri ale vietii sunt cele care ne fac cu adevarat viata mai frumoasa, daca ajungeti pe taram francez trebuie sa incercati vestitele clatite. Cine poate rezista borcanelor pline cu ciocolata (eu cu siguranta nu) care te imbie sa incerci vestitele clatite pe care odata ce le-ai incercat nu ai cum sa nu le iubesti. Vestitele clatite frantuzesti pot fi umplute cu orice de la sunca si branza, la ciocolata cu alune si felii de banana, gemuri sau alte bunatati pe gustul fiecaruia.</p> <h3>3. Doner kebab, Turcia</h3> <p><img alt="street food" src="https://img.kudika.ro/storage/articles-content/6/6/2/1489766294/1489766294_doner kebab, turkey.jpg" title="street food" /><br /> <em><small>Sursa: <a href="https://www.instagram.com/_samirose/" title="kebab">Instagram</a></small></em></p><p>Doner kebab inseamna inseamna in traducere &bdquo;friptura care se roteste&rdquo;. Foarte popular in Turcia, suculent, consistent si aromat, doner-ul este un preparat care contine carne de miel, vita sau pui, rumenita la rotisor, asezata in straturi si servita in chifla, alaturi de tot soiul de salate, legume si sosuri delicioase care ii confera savoarea specifica.</p> <h3>4. Gyros, Grecia</h3> <p><img alt="street food" src="https://img.kudika.ro/storage/articles-content/6/6/3/1489766372/1489766372_gyros, grecia.jpg" title="street food" /><br /> <small><em>S</em></small><small><em>ursa: <a href="https://www.instagram.com/greekgateway/" title="street food">Instagram</a></em></small></p><p>Grecii iubesc atat de mult acest preparat incat i-au dedicat si o zi speciala: National Gyro Day. E destul de dificil sa te plimbi pe stradutele dragalase din Grecia si sa nu dai peste un loc de unde sa-ti cumperi aceste minunatii culinare. Ce poate fi mai frumos decat sa stai tolanit pe un sezlong, sa privesti marea si sa te bucuri de gustul delicios care iti invadeaza simturile.</p> <h3>5. Gelato (Inghetata), Italia</h3> <p><img alt="mancare stradala" src="https://img.kudika.ro/storage/articles-content/6/6/4/1489766473/1489766473_gelato, italia.jpg" title="mancare stradala" /><br /> <small><em>Sursa: <a href="https://www.instagram.com/wanderluster.girl/" title="street food">Instagram</a></em></small></p><p>Unul dintre motivele pentru care abia asteptam sa ajung in Italia a fost sa incerc aceasta minunatie despre care am auzit numai lucruri bune si trebuie sa recunosc nu am fost dezamagita deloc. Fara doar si poate este cea mai buna inghetata din lume. Este imposibil sa te plimbi pe stradutele oraselor din Italia fara sa treci pe langa asa zisele &bdquo;gelaterii&rdquo; si sa nu poftesti la zecile de arome. De la ciocolata (multe feluri), vanilie, fistic, la mango, cocos, lamaie, straciatella&hellip;mmm&hellip;</p> <h3>6. Currywurst, Germania</h3> <p><img alt="street food" src="https://img.kudika.ro/storage/articles-content/6/6/5/1489766556/1489766556_currywurst, germania.jpg" title="street food" /><br /> <small><em>Sursa: <a href="https://www.instagram.com/darthcryder/" title="street food">Instagram</a></em></small></p><p><div class="in-article-recommendation"><a href="http://www.kudika.ro/articol/entertainment/46441/bucharest-street-food-festival-pe-harta-celor-mai-importante-evenimente-dedicate-street-foodului.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Bucharest Street Food Festival, pe harta celor mai importante evenimente dedicate street foodului[46441]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/91100eb8b3781391e3fcd940b128b409/120x120-10-85.jpg?v=1483889853"/><span class="col">Bucharest Street Food Festival, pe harta celor mai importante evenimente dedicate street foodului</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Bucharest Street Food Festival, pe harta celor mai importante evenimente dedicate street foodului[46441]', nonInteraction: true });</script></div>Currywurst este un fel de macare iconic pe strazile din Germania si consta intr-un carnat de porc prajit bine si acoperit cu mustar si ketchup si presarat cu mult praf de curry. Acesta este deobicei servit cu paine sau cartofi prajiti acoperiti de maioneza.</p></div><nav class="text-center" aria-label="Page navigation"> <ul class="pagination pagination-lg"><li class="active"><a href="https://travel.kudika.ro/articol/travel/49080/streed-food-cele-mai-bune-10-delicii-culinare-de-incercat-pe-strazile-din-europa.html">1</a></li><li ><a href="https://travel.kudika.ro/articol/travel/49080/streed-food-cele-mai-bune-10-delicii-culinare-de-incercat-pe-strazile-din-europa/pagina-2.html">2</a></li><li class="next"><a href="https://travel.kudika.ro/articol/travel/49080/streed-food-cele-mai-bune-10-delicii-culinare-de-incercat-pe-strazile-din-europa/pagina-2.html">&raquo;</a></li> </ul></nav><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://travel.kudika.ro/articol/travel/49080/streed-food-cele-mai-bune-10-delicii-culinare-de-incercat-pe-strazile-din-europa.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://travel.kudika.ro/articol/travel/49080/streed-food-cele-mai-bune-10-delicii-culinare-de-incercat-pe-strazile-din-europa.html" data-shareimage="https://img.kudika.ro/storage/articles_share/49080/1489767269.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a><a data-shareurl="https://travel.kudika.ro/articol/travel/49080/streed-food-cele-mai-bune-10-delicii-culinare-de-incercat-pe-strazile-din-europa.html" href="#" data-share="google" class="btn google-plus-btn toolbox_share"><i class="zmdi zmdi-google-plus"></i></a></div></div></div></section><aside class="sidebar article-sidebar"><div class="add-container"><div class="add add300x250"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.300x250 --><div id="adoceanicorpromokppjjuti"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.300x250 */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorpromokppjjuti', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'}); }();</script></div></div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_Mobile_300x100 300x100 T --><script type="text/javascript"><!--	google_ad_client = "pub-1351195562079090";	google_ad_slot = "3531955350";	google_ad_width = 300;	google_ad_height = 100;	//--></script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --> <div class="add-container"> <script src="//storage.icorp.ro/storage/retail/ads/rad-300x250x.js"></script> </div><div class="article-sidebar-recomandations order-last"><div class="articles-list"><ul class="items-list "><li class="item square"><a href="https://travel.kudika.ro/articol/travel/48806/week-end-de-gheata-in-muntii-fagaras.html" title="Week-end de gheata in Muntii Fagaras" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4d1e866f7b7ef84f6b093578cfc29aad/240x240-10-75.jpg?v=1487860509" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Week-end de gheata in Muntii Fagaras</h4></div></a></li><li class="item square"><a href="https://travel.kudika.ro/articol/travel/48797/3-orase-din-portugalia-care-merita-sa-fie-pe-lista-ta-de-travel.html" title="3 orase din Portugalia care merita sa fie pe lista ta de travel" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a1be2e7a11eebaab991bbb677f3f5812/240x240-10-75.jpg?v=1487848532" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">3 orase din Portugalia care merita sa fie pe lista ta de travel</h4></div></a></li><li class="item square"><a href="https://travel.kudika.ro/articol/travel/48792/romanian-travel-forum-pe-15-martie-la-bucuresti.html" title="Romanian Travel Forum, pe 15 martie la Bucuresti" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/766cea9e1a424c56a27808148b34a8c1/240x240-10-75.jpg?v=1487773232" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Romanian Travel Forum, pe 15 martie la Bucuresti</h4></div></a></li><li class="item square"><a href="https://travel.kudika.ro/articol/travel/48683/5-destinatii-ieftine-pentru-2017-si-cum-le-poti-bifa-cheltuind-cat-mai-putin-ai-vizitat-vreuna.html" title="5 destinatii ieftine pentru 2017 si cum le poti bifa cheltuind cat mai putin. Ai vizitat vreuna?" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b7399692891c66f0d573024c9607ac69/240x240-10-75.jpg?v=1487068271" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">5 destinatii ieftine pentru 2017 si cum le poti bifa cheltuind cat...</h4></div></a></li><li class="item square"><a href="https://travel.kudika.ro/articol/travel/48622/valentine-s-day-la-patrat-la-valea-cu-pesti-si-la-casa-domneasca.html" title="Valentine's Day la patrat, la Valea cu Pesti si la Casa Domneasca" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b5567e94c83d5c632f3937235fdcfc38/240x240-10-75.jpg?v=1486645976" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Valentine's Day la patrat, la Valea cu Pesti si la Casa Domneasca</h4></div></a></li></ul></div><div class="article-block "><a href="https://www.kudika.ro/articol/beautiful-minds/48581/india-o-experienta-vindecatoare-pentru-cei-ancorati-in-material.html" title="India, o experienta vindecatoare pentru cei ancorati in material" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/4c4259b513b6342127695d9f19812c94/400x400-10-75.jpg?v=1486471303" alt="India, o experienta vindecatoare pentru cei ancorati in material" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/48581/india-o-experienta-vindecatoare-pentru-cei-ancorati-in-material.html" title="India, o experienta vindecatoare pentru cei ancorati in material"/>India, o experienta vindecatoare pentru cei ancorati in material</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/andreea-billig.html">A.G. Billig</a></small></div></div></div></aside><div class="article-footer flex-row"><div class="content"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="footer-add add-container"><div class="add add600x150"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.560x150 --><div id="adoceanicorprovlfmfslgex"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.560x150 */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorprovlfmfslgex', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'}); }();</script></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="article-comments"><h3 class="text-center m-t-16 m-b-24 section-title">Spune-ti parerea!</h3><div class="fb-comments" data-href="https://travel.kudika.ro/articol/travel/49080/streed-food-cele-mai-bune-10-delicii-culinare-de-incercat-pe-strazile-din-europa.html" data-width="100%" data-numposts="5"></div></div><!-- ADSENSE_BLOCK_STARTS --><div style="margin: 15px auto; width: 336px;"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_ArticoleEnd_336x280 336x280 T --><script type="text/javascript"><!--	google_ad_client = "pub-1351195562079090";	google_ad_slot = "9578539590";	google_ad_width = 336;	google_ad_height = 280;	//--></script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre clatite" href="https://www.kudika.ro/tag/clatite.html">clatite</a></li><li><a title="Articole despre Clatite frantuzesti" href="https://www.kudika.ro/tag/clatite-frantuzesti.html">Clatite frantuzesti</a></li><li><a title="Articole despre delicii culinare" href="https://www.kudika.ro/tag/delicii-culinare.html">delicii culinare</a></li><li><a title="Articole despre gyros" href="https://www.kudika.ro/tag/gyros.html">gyros</a></li><li><a title="Articole despre kebab" href="https://www.kudika.ro/tag/kebab.html">kebab</a></li><li><a title="Articole despre mancare stradala" href="https://www.kudika.ro/tag/mancare-stradala.html">mancare stradala</a></li><li><a title="Articole despre mancaruri gustoase" href="https://www.kudika.ro/tag/mancaruri-gustoase.html">mancaruri gustoase</a></li><li><a title="Articole despre street food" href="https://www.kudika.ro/tag/street-food.html">street food</a></li><li><a title="Articole despre vafe belgiene" href="https://www.kudika.ro/tag/vafe-belgiene.html">vafe belgiene</a></li></ul></div><aside class="sidebar"><div class="crosspromo hidden-xs hidden-sm"><strong>S-ar putea sa-ti placa si:</strong><div class="articles-list"><ul class="items-list "> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/208604/10-carti-recomandate-de-manageri-si-directori-care-au-reusit-sa-obtina-succes-cu-ajutorul-acestora.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Top 10 carti inspirationale recomandate de oameni de succes" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5a66e0f936761e54ac397ff04c917c78/280x200-10-75.jpg?v=1489594101" class="img-responsive"/></div><div class="details"><h4 class="title">Top 10 carti inspirationale recomandate de oameni de succes</h4></div></a></li> <li class="item"><a href="https://goo.gl/VylkwY?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Visul oricarei femei: chic fara prea mult efort! Iata ce sfaturi au specialistii pentru voi!" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9d3514cf8f67971830cd381b80858ef9/280x200-10-75.jpg?v=1489404539" class="img-responsive"/></div><div class="details"><h4 class="title">Visul oricarei femei: chic fara prea mult efort! Iata ce sfaturi au...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/208628/top-cele-mai-prietenoase-orase-din-lume-de-ce-merita-sa-le-vedeti-si-voi.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Cele mai prietenoase orase din lume: de ce merita sa le vedeti si voi" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/16c475e973638b914171e47acfa42c8d/280x200-10-75.jpg?v=1489419554" class="img-responsive"/></div><div class="details"><h4 class="title">Cele mai prietenoase orase din lume: de ce merita sa le vedeti si voi</h4></div></a></li> <li class="item"><a href="https://goo.gl/qDxWQC?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="NADIA COMANECI are un stil vestimentar inconfundabil! Cum a evoluat marea campioana!" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bd5b198097c2d9ad989e4deafe8d1f31/280x200-10-75.jpg?v=1488799252" class="img-responsive"/></div><div class="details"><h4 class="title">NADIA COMANECI are un stil vestimentar inconfundabil! Cum a evoluat...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/208136/shoteria-sau-cum-un-roman-a-facut-primul-bar-din-lume-pentru-reabilitarea-clientilor.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Romanul care a facut primul bar din lume cu shoturi si muraturi pentru reabilitarea clientilor" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0f2a10ae3fca4b60ac877d144d4a6345/280x200-10-75.jpg?v=1488531877" class="img-responsive"/></div><div class="details"><h4 class="title">Romanul care a facut primul bar din lume cu shoturi si muraturi...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/208355/romanii-care-si-au-resuscitat-viata-prin-demisie-si-au-calatorit-9-luni-in-asia-stilul-de-viata-abordat-ne-sperie-si-pe-noi-uneo.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Romanii care si-au resuscitat viata prin demisie si au calatorit 9 luni in Asia" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a583b368f89a016144bc9677a2cf1a90/280x200-10-75.jpg?v=1488531802" class="img-responsive"/></div><div class="details"><h4 class="title">Romanii care si-au resuscitat viata prin demisie si au calatorit 9...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Turism/208282/reportaj-cum-a-iesit-salina-turda-la-lumina-de-la-adapost-pentru-branzeturi-la-cel-mai-vizitat-obiectiv-public-din-romania.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Cum a iesit Salina Turda la lumina: de la adapost pentru branzeturi la cel mai vizitat obiectiv public din Romania" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/125b837976f6bc937f477127ab02311e/280x200-10-75.jpg?v=1488285646" class="img-responsive"/></div><div class="details"><h4 class="title">Cum a iesit Salina Turda la lumina: de la adapost pentru branzeturi...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/208126/9-locuri-pe-care-sa-le-vizitezi-in-2017-aici-vei-fi-impresionat-de-miracolul-naturii-sau-de-efervescenta-urbana.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="9 locuri pe care sa le vizitezi in 2017: aici vei fi impresionat de miracolul naturii" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b66207010169cd1294d2f40f8a6596a2/280x200-10-75.jpg?v=1488285556" class="img-responsive"/></div><div class="details"><h4 class="title">9 locuri pe care sa le vizitezi in 2017: aici vei fi impresionat de...</h4></div></a></li> <li class="item"><a href="https://goo.gl/CvZIcb?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Oscar 2017 - Top 10 cele mai reusite tinute de pe covorul rosu" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ffe1d3bcab00243bd5ed5970aa066e6b/280x200-10-75.jpg?v=1488209943" class="img-responsive"/></div><div class="details"><h4 class="title">Oscar 2017 - Top 10 cele mai reusite tinute de pe covorul rosu</h4></div></a></li></ul></div></div> </aside></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/48806/week-end-de-gheata-in-muntii-fagaras.html" title="Weekend de gheata in Muntii Fagaras " class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/4d1e866f7b7ef84f6b093578cfc29aad/400x400-10-75.jpg?v=1487860509" alt="Week-end de gheata in Muntii Fagaras" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/48806/week-end-de-gheata-in-muntii-fagaras.html" title="Weekend de gheata in Muntii Fagaras "/>Week-end de gheata in Muntii Fagaras</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/andreea-billig.html">A.G. Billig</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/48797/3-orase-din-portugalia-care-merita-sa-fie-pe-lista-ta-de-travel.html" title="3 orase din Portugalia care merita sa fie pe lista ta de travel" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/a1be2e7a11eebaab991bbb677f3f5812/400x400-10-75.jpg?v=1487848532" alt="3 orase din Portugalia care merita sa fie pe lista ta de travel" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/48797/3-orase-din-portugalia-care-merita-sa-fie-pe-lista-ta-de-travel.html" title="3 orase din Portugalia care merita sa fie pe lista ta de travel"/>3 orase din Portugalia care merita sa fie pe lista ta de travel</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/48792/romanian-travel-forum-pe-15-martie-la-bucuresti.html" title="Romanian Travel Forum, pe 15 martie la Bucuresti " class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/766cea9e1a424c56a27808148b34a8c1/400x400-10-75.jpg?v=1487773232" alt="Romanian Travel Forum, pe 15 martie la Bucuresti" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/48792/romanian-travel-forum-pe-15-martie-la-bucuresti.html" title="Romanian Travel Forum, pe 15 martie la Bucuresti "/>Romanian Travel Forum, pe 15 martie la Bucuresti</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/48683/5-destinatii-ieftine-pentru-2017-si-cum-le-poti-bifa-cheltuind-cat-mai-putin-ai-vizitat-vreuna.html" title="5 destinatii ieftine pentru 2017 si cum le poti vedea " class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/b7399692891c66f0d573024c9607ac69/400x400-10-75.jpg?v=1487068271" alt="5 destinatii ieftine pentru 2017 si cum le poti bifa cheltuind cat mai putin. Ai vizitat vreuna?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/48683/5-destinatii-ieftine-pentru-2017-si-cum-le-poti-bifa-cheltuind-cat-mai-putin-ai-vizitat-vreuna.html" title="5 destinatii ieftine pentru 2017 si cum le poti vedea "/>5 destinatii ieftine pentru 2017 si cum le poti bifa cheltuind cat...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="http://travel.kudika.ro/articol/travel/48506/25-de-motive-pentru-a-calatori-mai-mult-in-acest-an.html" title="25 de motive pentru a calatori (mai mult) in acest an" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7db989e5e820ec67319d4aebb41feb1e/280x200-10-75.jpg?v=1485956297" class="img-responsive"/></div><div class="details"><small>Amelia Ciurica</small><h4 class="title">25 de motive pentru a calatori (mai mult) in acest an</h4></div></a></li><li class="item"><a href="http://travel.kudika.ro/articol/travel~fun/23158/concurs-castiga-o-vacanta-la-veliko-tarnovo.html" title="Castiga un weekend pentru doua persoane la Veliko Tarnovo" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/33daf4e4adf5614c19437252180a7255/280x200-10-75.jpg?v=1481642092" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Castiga un weekend pentru doua persoane la Veliko Tarnovo</h4></div></a></li><li class="item"><a href="http://travel.kudika.ro/articol/travel~obiective/22703/s-a-deschis-melodia-cel-mai-nou-complex-hotelier-din-venus.html" title="S-a deschis Melodia***, cel mai nou complex hotelier din Venus" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1aa52ad7b4d27804305f7c0c9e39e08c/280x200-10-75.jpg?v=1481642118" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">S-a deschis Melodia***, cel mai nou complex hotelier din Venus</h4></div></a></li><li class="item"><a href="http://travel.kudika.ro/articol/travel/21956/top-10-destinatii-de-vara.html" title="Top 10 destinatii de vara" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cb57590c88072ce3dd07c285fb4f8a4a/280x200-10-75.jpg?v=1481642139" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Top 10 destinatii de vara</h4></div></a></li><li class="item"><a href="http://travel.kudika.ro/articol/travel~util/22266/p-europa-travel-te-rasfata-cu-vacante-fierbinti-la-preturi-racoroase.html" title="(P) EUROPA TRAVEL te rasfata cu vacante fierbinti la preturi racoroase!" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/78cb2f5a35a2a45eae563cd4ed32cb89/280x200-10-75.jpg?v=1481642139" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">(P) EUROPA TRAVEL te rasfata cu vacante fierbinti la preturi...</h4></div></a></li><li class="item"><a href="http://travel.kudika.ro/articol/travel~obiective/21346/15-oferte-de-paste-de-la-60-la-399-euro.html" title="15 Oferte de PASTE, de la 60 la 399 euro" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d0a4c87d5e5f8e9c8d0a67053d1e85ea/280x200-10-75.jpg?v=1481642184" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">15 Oferte de PASTE, de la 60 la 399 euro</h4></div></a></li><li class="item"><a href="http://travel.kudika.ro/articol/travel~obiective/21175/zante-il-fiore-del-levante-insula-zakhyntos.html" title="Zante, Il fiore del Levante: Insula Zakhyntos" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/dfe59126ed0ceb93ed79d0f5899a1cab/280x200-10-75.jpg?v=1481642191" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Zante, Il fiore del Levante: Insula Zakhyntos</h4></div></a></li><li class="item"><a href="http://travel.kudika.ro/articol/travel~lux/21103/sakura-festivalul-florilor-de-cires-in-japonia.html" title="SAKURA - Festivalul Florilor de Cires in JAPONIA" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/674da0ce2da839caebdb69f852fd56dd/280x200-10-75.jpg?v=1481642196" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">SAKURA - Festivalul Florilor de Cires in JAPONIA</h4></div></a></li><li class="item"><a href="http://travel.kudika.ro/articol/travel~fun/20995/8-vacante-cadou-de-8-martie.html" title="8 vacante cadou de 8 martie" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/79d1617c1554c595dc953cdba0eeec30/280x200-10-75.jpg?v=1481642201" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">8 vacante cadou de 8 martie</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.728x90 --><div id="adoceanicorprouedtkthjgg"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.728x90 */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorprouedtkthjgg', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'}); }();</script></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/48808/ce-inseamna-sa-fii-mama-o-explicatie-pe-care-toti-ar-trebui-sa-o-citim.html" title="Ce inseamna sa fii mama? O explicatie pe care toti ar trebui sa o citim" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/0159b0219c7ab26e16086a806c92d39c/400x400-10-75.jpg?v=1487928958" alt="Ce inseamna sa fii mama? O explicatie pe care toti ar trebui sa o citim" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/48808/ce-inseamna-sa-fii-mama-o-explicatie-pe-care-toti-ar-trebui-sa-o-citim.html" title="Ce inseamna sa fii mama? O explicatie pe care toti ar trebui sa o citim"/>Ce inseamna sa fii mama? O explicatie pe care toti ar trebui sa o...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/48755/atunci-cand-va-certati-opriti-va-si-cititi-asta.html" title="Atunci cand va certati, opriti-va si cititi asta!" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/48edcdee640e5fe1e4607efc6f379c36/400x400-10-75.jpg?v=1487586272" alt="Atunci cand va certati, opriti-va si cititi asta! " class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/48755/atunci-cand-va-certati-opriti-va-si-cititi-asta.html" title="Atunci cand va certati, opriti-va si cititi asta!"/>Atunci cand va certati, opriti-va si cititi asta! </a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/48768/5-moduri-eficiente-sa-iti-transformi-viata-cand-te-simti-la-pamant.html" title="5 moduri eficiente sa iti transformi viata cand te simti la pamant" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/2b5c293138e89f8abf7c67b5ff25bf03/400x400-10-75.jpg?v=1487669757" alt="5 moduri eficiente sa iti transformi viata cand te simti la pamant" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/48768/5-moduri-eficiente-sa-iti-transformi-viata-cand-te-simti-la-pamant.html" title="5 moduri eficiente sa iti transformi viata cand te simti la pamant"/>5 moduri eficiente sa iti transformi viata cand te simti la pamant</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/amelia.html">Amelia Ciurica</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/48750/raspunde-la-aceasta-intrebare-pentru-a-afla-cine-esti-cu-adevarat.html" title="Raspunde la aceasta intrebare pentru a afla cine esti cu adevarat" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/b3200a4a7c329ca5e4934415bd105681/400x400-10-75.jpg?v=1487523361" alt="Raspunde la aceasta intrebare pentru a afla cine esti cu adevarat" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/48750/raspunde-la-aceasta-intrebare-pentru-a-afla-cine-esti-cu-adevarat.html" title="Raspunde la aceasta intrebare pentru a afla cine esti cu adevarat"/>Raspunde la aceasta intrebare pentru a afla cine esti cu adevarat</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/amelia.html">Amelia Ciurica</a></small></div></div><hr /><div class="flex-row" style="overflow: hidden;"><!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} }); }();</script></div><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/48786/daca-vrei-sa-cunosti-adevarata-iubire-indragosteste-te-de-un-leu.html" title="Daca vrei sa cunosti adevarata iubire, indragosteste-te de un LEU" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e89c98b809782656b671d8e3351bc2e9/400x400-10-75.jpg?v=1487761935" alt="Daca vrei sa cunosti adevarata iubire, indragosteste-te de un LEU" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/48786/daca-vrei-sa-cunosti-adevarata-iubire-indragosteste-te-de-un-leu.html" title="Daca vrei sa cunosti adevarata iubire, indragosteste-te de un LEU"/>Daca vrei sa cunosti adevarata iubire, indragosteste-te de un LEU</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/48769/andreea-marin-exista-mai-multe-iubiri-n-viata-asta-pentru-orice-dragoste-trebuie-sa-fiti-doi.html" title="Andreea Marin: Exista mai multe iubiri în viata asta. Pentru orice dragoste trebuie sa fiti doi" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/9087891c9f5e43c88ab4e769288b217a/400x400-10-75.jpg?v=1487671337" alt="Andreea Marin: Exista mai multe iubiri în viata asta. Pentru orice dragoste trebuie sa fiti doi" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/48769/andreea-marin-exista-mai-multe-iubiri-n-viata-asta-pentru-orice-dragoste-trebuie-sa-fiti-doi.html" title="Andreea Marin: Exista mai multe iubiri în viata asta. Pentru orice dragoste trebuie sa fiti doi"/>Andreea Marin: Exista mai multe iubiri în viata asta. Pentru orice...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/48834/cand-iubesti-o-femeie-berbec.html" title="Cand iubesti o femeie Berbec..." class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e4572ebba3c4aff3962ccf285ee98c39/400x400-10-75.jpg?v=1488134609" alt="Cand iubesti o femeie Berbec..." class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/48834/cand-iubesti-o-femeie-berbec.html" title="Cand iubesti o femeie Berbec..."/>Cand iubesti o femeie Berbec...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/48856/este-cel-mai-frumos-dans-pe-care-l-am-vazut-nu-degeaba-se-numeste-dansul-dragostei.html" title="Este cel mai frumos dans pe care l-am vazut. Nu degeaba se numeste Dansul Dragostei" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/9da58140ca79313de2995689f1f58454/400x400-10-75.jpg?v=1488287866" alt="Este cel mai frumos dans pe care l-am vazut. Nu degeaba se numeste Dansul Dragostei" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/48856/este-cel-mai-frumos-dans-pe-care-l-am-vazut-nu-degeaba-se-numeste-dansul-dragostei.html" title="Este cel mai frumos dans pe care l-am vazut. Nu degeaba se numeste Dansul Dragostei"/>Este cel mai frumos dans pe care l-am vazut. Nu degeaba se numeste...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div><aside class="sidebar"><div class="add-container"><div class="add add300x250"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Box3 --><div id="adoceanicorprotpiqqwhogx"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Box3 */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorprotpiqqwhogx', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'}); }();</script></div></div><div> <fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div> <div class="g-page" data-href="//plus.google.com/u/0/114007811995303437566" data-rel="publisher"></div> </div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_300x250_1 300x250 T --><script type="text/javascript"><!--	google_ad_client = "pub-1351195562079090";	google_ad_slot = "8101831710";	google_ad_width = 300;	google_ad_height = 250;	//--></script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="Travel">Travel</a></li><li class="active">Streed food: cele mai bune 10 delicii culinare de incercat pe strazile din Europa</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/terms.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/acord.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center"><small>Prin abonarea la Kudika confirmi ca ai citit si esti de acord cu <a href="https://www.kudika.ro/terms.html" target="_blank">termenii si conditiile</a> de utilizare</small></p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/50a75737f18cfcab2106cdad5b6791d6/50x50-10-10.jpg?v=1484829231" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-right"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro//images/messenger_code.png" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="email" name="email" value="" placeholder="Email tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.js?ord=170306" type="text/javascript"></script><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){ if(f.fbq)return;n=f.fbq=function(){ n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,	document,'script','https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1006568302740428'); // Insert your pixel ID here.	fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"	src="https://www.facebook.com/tr?id=1006568302740428&ev=PageView&noscript=1"	/></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-8985.js?id=8985&m=78")</script><script src="https://pacontainer.s3.amazonaws.com/ro/kudika.js" type="text/javascript"></script><script type="text/javascript">function DM_prepClient(csid,client) {client.DM_addEncToLoc("as_age", "");client.DM_addEncToLoc("as_gender", "");client.DM_addEncToLoc("as_cat","");} </script><script>(function() { var csid = "F09828";var bpid = "internetcorp";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);})();</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>