<!DOCTYPE html><html lang="ro"><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Vacanta de 1 mai: 5 produse de nelipsit din bagaj</title><script src="//storage.icorp.ro/storage/gdpr-resources/__original/ic-cookies-consent-iabfmw.js?v=201806211132" ></script><meta name="description" content="Vacanta de 1 mai este una prelungit anul acesta, pentru c o legi cu zilele libere de Pate. Aceast dat marcheaz i startul sezonului estival, iar asta nseamn c vei vrea s dai i o fug la mare. Totui, nu uita de cele mai impor" /><meta name="keywords" content="vacanta de 1 mai,bagaj,bagaj de vacanta" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd58007" /><link rel="amphtml" href="https://travel.kudika.ro/articol/travel/58007/vacanta-de-1-mai-5-produse-de-nelipsit-din-bagaj.html-amp"><link rel="canonical" href="https://travel.kudika.ro/articol/travel/58007/vacanta-de-1-mai-5-produse-de-nelipsit-din-bagaj.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Vacanța de 1 mai este una prelungită anul acesta, pentru că o legi cu zilele libere de Paște. Această dată marchează și startul sezonului estival, iar asta înseamnă că vei vrea să dai și o fugă la mare. Totuși, nu uita de cele mai importante lucruri pe care să le iei cu tine." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/58007/1555934257.jpg" /><meta property="og:url" content="https://travel.kudika.ro/articol/travel/58007/vacanta-de-1-mai-5-produse-de-nelipsit-din-bagaj.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Vacanța de 1 mai: 5 produse de nelipsit din bagaj " /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="625" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=171014_10"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?v=171014_10"/><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {articlelen : 4050,is_article : 1,item_id : 58007,loggedin : 0,blockadsenseonadocean : 0,section : "travel"}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2019 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2019, MASTER: INTERNETCORP - Kudika.Travel */</script><script type="text/javascript">ado.master({id: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString() });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var ONESIGNAL = null; var ONESIGNAL_TAG = ''; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js" async='async'></script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['invoke', IC_COOKIES_CONSENT_NEW['sati']]);
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/articol/travel/58007/vacanta-de-1-mai-5-produse-de-nelipsit-din-bagaj.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1650363505254414');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1650363505254414&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class="adsfriendly "><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 --><div id="adoceanicorproonfohvmrsa"></div><script type="text/javascript">ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2018/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57978/un-mesaj-pentru-femeia-care-incearca-sa-se-iubeasca.html" title="Un mesaj pentru femeia care incearca sa se iubeasca"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d5a2a07dde498f8d60b2033632c0dd11/280x200-10-75.jpg?v=1555665517" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Un mesaj pentru femeia care incearca sa se iubeasca</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57979/manichiura-de-paste-cele-mai-frumoase-modele-de-unghii-pe-care-sa-le-incerci.html" title=" Manichiură de Paşte: Cele mai frumoase modele de unghii pe care să le încerci "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b5f2d3861451f289faa6af5e487f8720/280x200-10-75.jpg?v=1555666962" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title"> Manichiură de Paşte: Cele mai frumoase modele de unghii pe care să...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57948/aceste-alimente-sunt-vinovate-pentru-lipsa-ta-de-energie.html" title="Aceste alimente sunt vinovate pentru lipsa ta de energie"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/772a81172fc716902b006b8048a47c9b/280x200-10-75.jpg?v=1555485419" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Aceste alimente sunt vinovate pentru lipsa ta de energie</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57950/tu-ai-al-treilea-ochi-activat.html" title="Tu ai al treilea ochi activat?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0e636fa06bfa37767941573d734f31bb/280x200-10-75.jpg?v=1555485774" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Tu ai al treilea ochi activat?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57934/sase-semne-ale-unei-depresii-ascunse.html" title="Șase semne ale unei depresii ascunse"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a1fb72907d8982421c9048bb771afe92/280x200-10-75.jpg?v=1555414167" class="img-responsive"/></div><div class="details"><small>good vibes, A.G. Billig</small><h4 class="title">Șase semne ale unei depresii ascunse</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57947/cele-mai-populare-destinatii-de-vacanta-din-2019.html" title="Cele mai populare destinatii de vacanta din 2019"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6554140a3a05da9e9fd82b44e2de84bc/280x200-10-75.jpg?v=1555485210" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cele mai populare destinatii de vacanta din 2019</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/wellness/57974/sfaturi-utile-pentru-amenajarea-camerei-copilului.html" title="7 sfaturi utile pentru amenajarea camerei copilului"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1a977f1801f4c7867c7bd4bddfb59fa6/280x200-10-75.jpg?v=1555663033" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">7 sfaturi utile pentru amenajarea camerei copilului</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/57966/zece-caracteristici-ale-femeii-care-atrage-b-rba-i-narcisi-ti.html" title="Zece caracteristici ale femeii care atrage bărbați narcisiști"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8945ca3c61b5d15f5f5bc35154eb613/280x200-10-75.jpg?v=1555598075" class="img-responsive"/></div><div class="details"><small>love, A.G. Billig</small><h4 class="title">Zece caracteristici ale femeii care atrage bărbați narcisiști</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/57954/bratari-pandora-5-modele-de-bijuterii-pretioase.html" title="Brățări Pandora: 5 modele de bijuterii pretioase"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/86f4aa9806d5465778191581c7eb5130/280x200-10-75.jpg?v=1555502101" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">Brățări Pandora: 5 modele de bijuterii pretioase</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/57953/cum-impaci-munca-la-birou-cu-un-stil-de-viata-sanatos-5-sfaturi-utile.html" title="Cum impaci munca la birou cu un stil de viata sanatos. 5 sfaturi utile"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/85d4ef34b250a2ab37d550bb99c04f25/280x200-10-75.jpg?v=1555498112" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Cum impaci munca la birou cu un stil de viata sanatos. 5 sfaturi utile</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/57918/lucruri-pe-care-trebuie-sa-le-faci-cand-te-pregatesti-de-vacanta.html" title="5 lucruri pe care trebuie sa le faci cand te pregatesti de vacanta"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a30523737eb90ed86f419cdf52737444/280x200-10-75.jpg?v=1555403363" class="img-responsive"/></div><div class="details"><small>travel, Kudika</small><h4 class="title">5 lucruri pe care trebuie sa le faci cand te pregatesti de vacanta</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beauty/57930/cosmetice-si-aparate-pentru-coafuri-ca-in-reviste.html" title="Cosmetice și aparate pentru coafuri ca-n reviste"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cec3a9a2f1807484d8d7ccd522435803/280x200-10-75.jpg?v=1555412859" class="img-responsive"/></div><div class="details"><small>beauty, Kudika</small><h4 class="title">Cosmetice și aparate pentru coafuri ca-n reviste</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/300x300-10-75.jpg?v=1554286568" alt="Lorena Martin" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Lorena Martin</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Brandings --><div id="adoceanicorprotaqsjrgssx"></div><script type="text/javascript">ado.slave('adoceanicorprotaqsjrgssx', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 58007; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://travel.kudika.ro/articol/travel/58007/vacanta-de-1-mai-5-produse-de-nelipsit-din-bagaj.html"	},	"author": "Echipa Kudika",	"name": "Vacanța de 1 mai: 5 produse de nelipsit din bagaj ",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50	}	},	"datePublished": "2019-04-22 23:00:01",	"headline" :"Vacanța de 1 mai este una prelungită anul acesta, pentru că o legi cu zilele libere de Paște....",	"image": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/storage/articles_share/58007/1555934257.jpg",	"height": 627,	"width": 1200	},	"dateModified" : "2019-04-22 23:00:01"	}</script><article class="container faceLift" itemscope itemtype="http://schema.org/WebPage"><!-- top section:START --><header class="articleHeader"><div class="row"><div class="col-xs-12"><h1>Vacanța de 1 mai: 5 produse de nelipsit din bagaj </h1></div><!-- content: START --><div class="col-xs-12 col-md-8"><img alt="Vacanța de 1 mai: 5 produse de nelipsit din bagaj " src="https://img.kudika.ro/images/image_thumbs/thumbs/d4d2bdc6aeee5fa7f899bc813505c09e/1200x625-00-90.jpg?v=1555934257" title="Vacanța de 1 mai: 5 produse de nelipsit din bagaj " class="img-responsive featured"></div><!-- content: END --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="topRecommended"><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://travel.kudika.ro/articol/travel/57918/lucruri-pe-care-trebuie-sa-le-faci-cand-te-pregatesti-de-vacanta.html" title="5 lucruri pe care trebuie sa le faci cand te pregatesti de vacanta" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a30523737eb90ed86f419cdf52737444/280x200-10-75.jpg?v=1555403363" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">5 lucruri pe care trebuie sa le faci cand te pregatesti de vacanta</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/57889/conferinta-nationala-a-ospitalitatii-editia-a-iii-a.html" title="Conferința Națională a Ospitalității – Ediția a III-a  " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/739aa488fa8c505e5cfd321e21279f02/280x200-10-75.jpg?v=1555080363" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Conferința Națională a Ospitalității – Ediția a III-a  </h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/57770/cele-mai-mari-cazinouri-din-europa.html" title="Cele mai mari cazinouri din Europa" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ef910b79262b449bdc1135ab29da1380/280x200-10-75.jpg?v=1554290827" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cele mai mari cazinouri din Europa</h4></div></a></li></ul></div></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- article share and author details:START --><div class="row"><div class="col-xs-12"><div class="headerDetails"><!-- facebook --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://travel.kudika.ro/articol/travel/58007/vacanta-de-1-mai-5-produse-de-nelipsit-din-bagaj.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><!-- author --><div class="authorDetails"><div class="details"><span>Kudika<br><small>22 Aprilie 2019</small></span></div></div></div></div></div></header><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Ribbon --><div id="adoceanicorproogrpbolslw"></div><script type="text/javascript">ado.slave('adoceanicorproogrpbolslw', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- article body:START --><div class="articleBody"> <div class="row"><div class="col-xs-12 col-md-8"><div class="articleLeft"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Linktext --><div id="adoceanicorprorfkjoqrnqb"></div><script type="text/javascript">ado.slave('adoceanicorprorfkjoqrnqb', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><p class="excerpt">Vacanța de 1 mai este una prelungită anul acesta, pentru că o legi cu zilele libere de Paște. Această dată marchează și startul sezonului estival, iar asta înseamnă că vei vrea să dai și o fugă la mare. Totuși, nu uita de cele mai importante lucruri pe care să le iei cu tine.</p><div class="text-wrap" id="intertext_intertext1"><!-- $article.text after this --><div class="inArticleAd1"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.300x250 --><div id="adoceanicorpromokppjjuti"></div><script type="text/javascript">ado.slave('adoceanicorpromokppjjuti', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><p>C&acirc;nd &icirc;ți faci bagajul pentru vacanța de 1 mai știi deja că ai nevoie de costum de baie și haine de schimb (pantaloni, tricouri, șosete, lenjerie intimă), de ochelari de soare, de un prosop de plajă și de diverse gadgeturi cu care să te mai ocupi de diverse - filme, citit cărți, verificat știri (laptop, tablete, eBook Reader). Dar cumva, &icirc;n graba de a lua c&acirc;t mai multe și să răm&acirc;i cu spațiu, uiți niște accesorii esențiale care nu ar trebui să &icirc;ți lipsească din geantă. Ca să &icirc;ți venim &icirc;n ajutor, &icirc;ți facem mai jos c&acirc;teva sugestii, ca să &icirc;ți fie mai ușor să verifici lista aia pe care &icirc;ți recomandăm să o faci, ca să te asiguri că nu omiți ceva esențial.<div class="in-article-recommendation"><a href="https://travel.kudika.ro/shopping/tinuta-vacanta-la-mare-50390.html" class="flex-row" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Cum te imbraci in functie de destinatia de vacanta la mare[50390]' }); return true;"><span class="col">Cum te imbraci in functie de destinatia de vacanta la mare</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Cum te imbraci in functie de destinatia de vacanta la mare[50390]', nonInteraction: true });</script></div><p><big><strong>Cremă cu protecție solară - de avut &icirc;n vacanța de 1 mai</strong></big></p><p>&Icirc;n vacanța de 1 mai - de altfel &icirc;n orice vacanță - este important să reduci conținutul trusei de cosmetice. Nu are rost să &icirc;ți iei &icirc;n bagaj prea multe produse de &icirc;nfrumusețare sau de &icirc;ngrijire. Esențial este să &icirc;ți protejezi pielea care este supusă la la ultraviolete periculoase. Cu c&acirc;t SPF-ul este mai ridicat, cu at&acirc;t ești mai protejat. Noi am găsit o <a href="https://www.notino.ro/academie/very-dry-skin-crema-de-protectie-solara-protectoare-in-conditii-climatice-extreme/" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'notino.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'notino.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Dc6dae5faa%26st%3Dkudika-article-58007%26redirect_to%3Dhttps%253A%252F%252Fwww.notino.ro%252Facademie%252Fvery-dry-skin-crema-de-protectie-solara-protectoare-in-conditii-climatice-extreme%252F'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'notino.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'notino.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Dc6dae5faa%26st%3Dkudika-article-58007%26redirect_to%3Dhttps%253A%252F%252Fwww.notino.ro%252Facademie%252Fvery-dry-skin-crema-de-protectie-solara-protectoare-in-conditii-climatice-extreme%252F'); return true;" data-operation="converted" target="_blank" data-type="outlink" rel="nofollow"><strong>cremă de protecție solară</strong></a> &icirc;n condiții climatice extreme, una care acoperă mai multe zone atmosferice. Crema de față Academie Dry Skin hrănește &icirc;n profunzime, hidratează și protejează pielea de influențe nocive.</p><p><strong>O poți comanda <a href="https://www.notino.ro/academie/very-dry-skin-crema-de-protectie-solara-protectoare-in-conditii-climatice-extreme/" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'notino.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'notino.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Dc6dae5faa%26st%3Dkudika-article-58007%26redirect_to%3Dhttps%253A%252F%252Fwww.notino.ro%252Facademie%252Fvery-dry-skin-crema-de-protectie-solara-protectoare-in-conditii-climatice-extreme%252F'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'notino.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'notino.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Dc6dae5faa%26st%3Dkudika-article-58007%26redirect_to%3Dhttps%253A%252F%252Fwww.notino.ro%252Facademie%252Fvery-dry-skin-crema-de-protectie-solara-protectoare-in-conditii-climatice-extreme%252F'); return true;" data-operation="converted" target="_blank" data-type="outlink" rel="nofollow">aici</a></strong></p><p><big><strong>Pelerină de ploaie sau jachetă groasă pentru serile răcoroase sau ploioase</strong></big></p><p><img data-action='zoom' alt="jacheta impermeabila" src="https://img.kudika.ro/storage/articles-content/3/4/0/1555934077/1555934077_vacanta.jpg" title="jacheta impermeabila" /></p><p>Pentru că vremea este tot mai nehotăr&acirc;tă și s-ar putea ca vacanța de 1 mai să nu te prindă cu soare la mare, ai vrea să fii pregătit. Motiv pentru care te-am &icirc;ncuraja să &icirc;ți iei &icirc;n bagajul personal și o pelerină de ploaie. <a href="https://www.fashiondays.ro/p/jacheta-de-ploaie-cu-model-floral-femei-next-p1850903-1/" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'fashiondays.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'fashiondays.ro']); this.href = decodeURIComponent('https%3A%2F%2Fl.profitshare.ro%2Fl%2F6122960%2Fkudika%3Fredirect%3Dhttps%3A%2F%2Fwww.fashiondays.ro%2Fp%2Fjacheta-de-ploaie-cu-model-floral-femei-next-p1850903-1%2F'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'fashiondays.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'fashiondays.ro']); this.href = decodeURIComponent('https%3A%2F%2Fl.profitshare.ro%2Fl%2F6122960%2Fkudika%3Fredirect%3Dhttps%3A%2F%2Fwww.fashiondays.ro%2Fp%2Fjacheta-de-ploaie-cu-model-floral-femei-next-p1850903-1%2F'); return true;" data-operation="converted" target="_blank" data-type="outlink" rel="nofollow"><strong>Jacheta impermeabilă</strong></a> cu imprimeuri florale te poate proteja de stropii de ploaie, dar &icirc;ți și ține de cald dacă scad gradele din termometre. Are glugă detașabilă, este confecționată din material sintetic, este stil casual și are croiala regular fit; de la brandul Next.</p><p><strong>O poți comanda <a href="https://www.fashiondays.ro/p/jacheta-de-ploaie-cu-model-floral-femei-next-p1850903-1/" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'fashiondays.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'fashiondays.ro']); this.href = decodeURIComponent('https%3A%2F%2Fl.profitshare.ro%2Fl%2F6122960%2Fkudika%3Fredirect%3Dhttps%3A%2F%2Fwww.fashiondays.ro%2Fp%2Fjacheta-de-ploaie-cu-model-floral-femei-next-p1850903-1%2F'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'fashiondays.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'fashiondays.ro']); this.href = decodeURIComponent('https%3A%2F%2Fl.profitshare.ro%2Fl%2F6122960%2Fkudika%3Fredirect%3Dhttps%3A%2F%2Fwww.fashiondays.ro%2Fp%2Fjacheta-de-ploaie-cu-model-floral-femei-next-p1850903-1%2F'); return true;" data-operation="converted" target="_blank" data-type="outlink" rel="nofollow">aici</a></strong></p><p><big><strong>Must have &icirc;n vacanța de 1 mai: trusă de prim ajutor pentru camping</strong></big></p><div class="article-invix inArticle"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.300x250_2 --><div id="adoceanicorprokdfgejeqym"></div><script type="text/javascript">ado.slave('adoceanicorprokdfgejeqym', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.300x250_2 */</script> <!-- [ADOCEAN:END] --></div>Mai bine să nu ai nevoie, dar mai bine să ai &icirc;n caz de urgențe. Ne referim aici la faptul că &icirc;n vacanța de 1 mai ar fi inspirat să adaugi și o trusă de prim ajutor. Una specială pentru camping este perfectă - compactă, nu ocupă spațiu, are deja tot ce ți-ar trebui: 4 plase sterile, 2 bandaje, 2 tampoane cu alcool pentru dezinfectare, fașă triunghiulară, bandă, foarfece, pensetă, busolă, ace de siguranță.</p><p><strong>O poți comanda <a href="https://www.emag.ro/trusa-prim-ajutor-faith-first-aid-bag-fai1000/pd/D72DNFBBM/?X-Search-Id=100a026ce257f761fc05&amp;X-Product-Id=32201524&amp;X-Search-Page=1&amp;X-Search-Position=1&amp;X-Section=search&amp;X-MB=0&amp;X-Search-Action=view" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'emag.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'emag.ro']); this.href = decodeURIComponent('https%3A%2F%2Fl.profitshare.ro%2Fl%2F6122889%2Fkudika%3Fredirect%3Dhttps%3A%2F%2Fwww.emag.ro%2Ftrusa-prim-ajutor-faith-first-aid-bag-fai1000%2Fpd%2FD72DNFBBM%2F%3FX-Search-Id%3D100a026ce257f761fc05%26amp%3BX-Product-Id%3D32201524%26amp%3BX-Search-Page%3D1%26amp%3BX-Search-Position%3D1%26amp%3BX-Section%3Dsearch%26amp%3BX-MB%3D0%26amp%3BX-Search-Action%3Dview'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'emag.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'emag.ro']); this.href = decodeURIComponent('https%3A%2F%2Fl.profitshare.ro%2Fl%2F6122889%2Fkudika%3Fredirect%3Dhttps%3A%2F%2Fwww.emag.ro%2Ftrusa-prim-ajutor-faith-first-aid-bag-fai1000%2Fpd%2FD72DNFBBM%2F%3FX-Search-Id%3D100a026ce257f761fc05%26amp%3BX-Product-Id%3D32201524%26amp%3BX-Search-Page%3D1%26amp%3BX-Search-Position%3D1%26amp%3BX-Section%3Dsearch%26amp%3BX-MB%3D0%26amp%3BX-Search-Action%3Dview'); return true;" data-operation="converted" target="_blank" data-type="outlink" rel="nofollow">aici</a></strong></p><p><big><strong>Baterie externă solară pentru &icirc;ncărcat telefoane sau tablete</strong></big></p><p>Pentru a te asigura că gadget-urile nu &icirc;ți vor răm&acirc;ne fără baterie, &icirc;n vacanța de 1 mai, atunci c&acirc;nd ai nevoie de ele, asigură-te că le &icirc;ncarci &icirc;nainte de plecare. Dar și mai bine ar fi să ai la &icirc;ndem&acirc;nă o baterie externă. Și dacă tot ești &icirc;n concediu, poți apela la o baterie solară - model universal, cu carcasă din silicon, cu cablu USB și un LED.</p><p><strong>O poti comanda <a href="https://www.emag.ro/set-5-baterii-externe-solare-lenard-galbene-4000-mah-ap741932/pd/DP6P1ZBBM/?X-Search-Id=4a64f28be87257b7b180&amp;X-Product-Id=42550171&amp;X-Search-Page=1&amp;X-Search-Position=8&amp;X-Section=search&amp;X-MB=0&amp;X-Search-Action=view" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'emag.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'emag.ro']); this.href = decodeURIComponent('https%3A%2F%2Fl.profitshare.ro%2Fl%2F6122889%2Fkudika%3Fredirect%3Dhttps%3A%2F%2Fwww.emag.ro%2Fset-5-baterii-externe-solare-lenard-galbene-4000-mah-ap741932%2Fpd%2FDP6P1ZBBM%2F%3FX-Search-Id%3D4a64f28be87257b7b180%26amp%3BX-Product-Id%3D42550171%26amp%3BX-Search-Page%3D1%26amp%3BX-Search-Position%3D8%26amp%3BX-Section%3Dsearch%26amp%3BX-MB%3D0%26amp%3BX-Search-Action%3Dview'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'emag.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'emag.ro']); this.href = decodeURIComponent('https%3A%2F%2Fl.profitshare.ro%2Fl%2F6122889%2Fkudika%3Fredirect%3Dhttps%3A%2F%2Fwww.emag.ro%2Fset-5-baterii-externe-solare-lenard-galbene-4000-mah-ap741932%2Fpd%2FDP6P1ZBBM%2F%3FX-Search-Id%3D4a64f28be87257b7b180%26amp%3BX-Product-Id%3D42550171%26amp%3BX-Search-Page%3D1%26amp%3BX-Search-Position%3D8%26amp%3BX-Section%3Dsearch%26amp%3BX-MB%3D0%26amp%3BX-Search-Action%3Dview'); return true;" data-operation="converted" target="_blank" data-type="outlink" rel="nofollow">aici</a></strong></p><p><strong>Vacanță de 1 mai liniștită cu spray repelent &icirc;mpotriva &icirc;nțepăturilor de insecte</strong></p><p>Insectele &icirc;ți poți strica vacanța de 1 mai dacă nu ai grijă să le ții la distanță. Sunt mai multe metode prin care le poți &ldquo;speria&rdquo;. Un spray repelent care se ocupă să &icirc;ndepărteze mai multe insecte este cu at&acirc;t mai bun. Spray-ul natural de la Natkids are efecte dovedite &icirc;mpotriva ț&acirc;nțarilor, musculițelor, muștelor, muștelor de nisip și căpușelor (acțiune p&acirc;nă la 8 ore de protecție). Plus că produsul este unul natural și acționează și ca un inhibitor al mușcăturilor.</p><p><strong>&Icirc;l poți comanda <a href="https://www.emag.ro/spray-natural-30-impotriva-insectelor-natkids-6420/pd/DZ6541BBM/?X-Search-Id=ed7cc541c4fda63595ef&amp;X-Product-Id=43505719&amp;X-Search-Page=1&amp;X-Search-Position=22&amp;X-Section=search&amp;X-MB=0&amp;X-Search-Action=view" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'emag.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'emag.ro']); this.href = decodeURIComponent('https%3A%2F%2Fl.profitshare.ro%2Fl%2F6122889%2Fkudika%3Fredirect%3Dhttps%3A%2F%2Fwww.emag.ro%2Fspray-natural-30-impotriva-insectelor-natkids-6420%2Fpd%2FDZ6541BBM%2F%3FX-Search-Id%3Ded7cc541c4fda63595ef%26amp%3BX-Product-Id%3D43505719%26amp%3BX-Search-Page%3D1%26amp%3BX-Search-Position%3D22%26amp%3BX-Section%3Dsearch%26amp%3BX-MB%3D0%26amp%3BX-Search-Action%3Dview'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'emag.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'emag.ro']); this.href = decodeURIComponent('https%3A%2F%2Fl.profitshare.ro%2Fl%2F6122889%2Fkudika%3Fredirect%3Dhttps%3A%2F%2Fwww.emag.ro%2Fspray-natural-30-impotriva-insectelor-natkids-6420%2Fpd%2FDZ6541BBM%2F%3FX-Search-Id%3Ded7cc541c4fda63595ef%26amp%3BX-Product-Id%3D43505719%26amp%3BX-Search-Page%3D1%26amp%3BX-Search-Position%3D22%26amp%3BX-Section%3Dsearch%26amp%3BX-MB%3D0%26amp%3BX-Search-Action%3Dview'); return true;" data-operation="converted" target="_blank" data-type="outlink" rel="nofollow">aici</a></strong></p><p><small><em>foto: By <a href="https://www.shutterstock.com/g/sebra" target="_blank" data-type="outlink" rel="nofollow">sebra</a>, Shutterstock</em></small></p> <div class="in-article-recommendation"><a href="https://www.kudika.ro/shopping/ce-sa-porti-la-scoala-intr-o-zi-ploioasa-49148.html" class="flex-row" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Ce sa porti la scoala intr-o zi ploioasa[49148]' }); return true;"><span class="col">Ce sa porti la scoala intr-o zi ploioasa</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Ce sa porti la scoala intr-o zi ploioasa[49148]', nonInteraction: true });</script></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div data-sitepath="content/travel" class="onnetwork-holder"> <h2>Vizionare placuta</h2> <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=aUMsMCxEag=="></script> </div><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73872/tag"></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="articleSidebar"><div class="sidebarBox"><h3>S-ar putea sa-ti placa si:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://travel.kudika.ro/articol/travel/57444/bleisure.html" title=" „Bleisure” - un nou mod de a călători devine popular și în România" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5d0bbe99280a826f75ca03b52a46774c/280x200-10-75.jpg?v=1551712999" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title"> „Bleisure” - un nou mod de a călători devine popular și în România</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/57388/trei-motive-pentru-a-include-conscious-life-expo-pe-lista-destina-iilor-tale-spirituale.html" title="Trei motive pentru a include Conscious Life Expo pe lista destinațiilor tale spirituale" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c1bfd4b7165929326c4fb63ed7606795/280x200-10-75.jpg?v=1551183696" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Trei motive pentru a include Conscious Life Expo pe lista...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/57363/sfaturi-practice-pentru-o-vacanta-reusita-ce-sa-iti-iei-in-bagaj-la-munte.html" title="Sfaturi practice pentru o vacanta reusita: ce sa iti iei in bagaj la munte" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4d9079e53d0ce63ab2363b4107cb7f22/280x200-10-75.jpg?v=1551006462" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Sfaturi practice pentru o vacanta reusita: ce sa iti iei in bagaj...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/57339/michelin-lanseaza-a-doua-editie-a-ghidului-verde-pentru-romania.html" title="Michelin lanseaza a doua editie a ghidului verde pentru Romania" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7794b01aa64cc4270f7d46d2c3c75c73/280x200-10-75.jpg?v=1550741108" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Michelin lanseaza a doua editie a ghidului verde pentru Romania</h4></div></a></li></ul></div></div><div class="sidebarBox"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7" class="desk"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Box3 --><div id="adoceanicorprotpiqqwhogx"></div><script type="text/javascript">ado.slave('adoceanicorprotpiqqwhogx', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Box3 */</script> <!-- [ADOCEAN:END] --></div><div class="sidebarBox"><h3>Mai multe articole:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://travel.kudika.ro/articol/travel/57297/jurnal-de-calator-impresii-despre-calatoria-noastra-top-5-experiente-in-india.html" title="Jurnal de calator: Impresii despre calatoria noastra + Top 5 experiente in India" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b187efe81c3eda3a9c79ebe2ea3f364c/280x200-10-75.jpg?v=1550393210" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Jurnal de calator: Impresii despre calatoria noastra + Top 5...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/57201/insula-conceptelor-gastronomice-lacul-iubirii-muzeul-viitorului-madame-tussauds-dubai-v-a-teapt-s-le-descoperi-i.html" title="Insula conceptelor gastronomice, Lacul Iubirii, Muzeul Viitorului,  Madame Tussauds - Dubai vă așteaptă să le descoperiți " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/644b7db332ca377161f69dd3992de343/280x200-10-75.jpg?v=1549452013" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Insula conceptelor gastronomice, Lacul Iubirii, Muzeul Viitorului,...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/57123/cele-mai-frumoase-orase-din-europa-de-vazut-in-doi.html" title="Escapada in cuplu: cele mai frumoase orase din Europa de vazut in doi" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a809a217af32b7d90c32c411b7cde330/280x200-10-75.jpg?v=1548766610" class="img-responsive"/></div><div class="details"><small>Andreea R</small><h4 class="title">Escapada in cuplu: cele mai frumoase orase din Europa de vazut in doi</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/57105/patru-feluri-in-care-te-transformi-cand-calatoresti-de-una-singura.html" title="4 feluri în care te transformi când călătorești de una singură" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7168bf77ebbb056f6c2b939cf0913942/280x200-10-75.jpg?v=1548667103" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">4 feluri în care te transformi când călătorești de una singură</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/57078/cum-poti-sa-vizitezi-doua-tari-intr-o-singura-calatorie.html" title="Pregateste-ti bagajul! Cum poti sa vizitezi doua tari intr-o singura calatorie" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2a30c495f4fdbbc8c029259722f2aa83/280x200-10-75.jpg?v=1548339461" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Pregateste-ti bagajul! Cum poti sa vizitezi doua tari intr-o...</h4></div></a></li></ul></div></div><!-- start box4 --><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 --><div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7"></div><script type="text/javascript">ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 */</script> <!-- [ADOCEAN:END] --></div><!-- end box4 --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div><section class="article-body"><div class="innerArticle clearfix"><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre bagaj" href="https://www.kudika.ro/tag/bagaj.html">bagaj</a></li><li><a title="Articole despre bagaj pentru vacanta" href="https://www.kudika.ro/tag/bagaj-pentru-vacanta.html">bagaj pentru vacanta</a></li><li><a title="Articole despre jacheta impermeabila" href="https://www.kudika.ro/tag/jacheta-impermeabila.html">jacheta impermeabila</a></li><li><a title="Articole despre vacanta" href="https://www.kudika.ro/tag/vacanta.html">vacanta</a></li><li><a title="Articole despre vacanta de 1 mai" href="https://www.kudika.ro/tag/vacanta-de-1-mai.html">vacanta de 1 mai</a></li></ul><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://travel.kudika.ro/articol/travel/58007/vacanta-de-1-mai-5-produse-de-nelipsit-din-bagaj.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://travel.kudika.ro/articol/travel/58007/vacanta-de-1-mai-5-produse-de-nelipsit-din-bagaj.html" data-shareimage="https://img.kudika.ro/storage/articles_share/58007/1555934257.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "b19eed7dd2015d5bb3c2f5b82a4f431c",	"title": "Vacanța de 1 mai: 5 produse de nelipsit din bagaj ",	"text": "Vacanța de 1 mai este una prelungită anul acesta, pentru că o legi cu zilele libere de Paște. Această dată marchează și startul sezonului estival, iar asta înseamnă că vei vrea să dai și o fugă la mare. Totuși, nu uita de cele mai importante lucruri pe...",	"url": "https://travel.kudika.ro/articol/travel/58007/vacanta-de-1-mai-5-produse-de-nelipsit-din-bagaj.html",	"img": "https://img.kudika.ro/storage/articles_share/58007/1555934257.jpg",	"category": "travel",	"published_at": 1555880400,	"updated_at": 1555880400	},	"origin": "ro"	}));</script></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.560x150 --><div id="adoceanicorprovlfmfslgex"></div><script type="text/javascript">ado.slave('adoceanicorprovlfmfslgex', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="article-comments"></div></div></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/57918/lucruri-pe-care-trebuie-sa-le-faci-cand-te-pregatesti-de-vacanta.html" title="5 lucruri pe care trebuie sa le faci cand te pregatesti de vacanta" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/a30523737eb90ed86f419cdf52737444/400x400-10-75.jpg?v=1555403363" alt="5 lucruri pe care trebuie sa le faci cand te pregatesti de vacanta" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/57918/lucruri-pe-care-trebuie-sa-le-faci-cand-te-pregatesti-de-vacanta.html" title="5 lucruri pe care trebuie sa le faci cand te pregatesti de vacanta"/>5 lucruri pe care trebuie sa le faci cand te pregatesti de vacanta</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/57889/conferinta-nationala-a-ospitalitatii-editia-a-iii-a.html" title="Conferința Națională a Ospitalității – Ediția a III-a" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/739aa488fa8c505e5cfd321e21279f02/400x400-10-75.jpg?v=1555080363" alt="Conferința Națională a Ospitalității – Ediția a III-a  " class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/57889/conferinta-nationala-a-ospitalitatii-editia-a-iii-a.html" title="Conferința Națională a Ospitalității – Ediția a III-a"/>Conferința Națională a Ospitalității – Ediția a III-a  </a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/57770/cele-mai-mari-cazinouri-din-europa.html" title="Cele mai mari cazinouri din Europa" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/ef910b79262b449bdc1135ab29da1380/400x400-10-75.jpg?v=1554290827" alt="Cele mai mari cazinouri din Europa" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/57770/cele-mai-mari-cazinouri-din-europa.html" title="Cele mai mari cazinouri din Europa"/>Cele mai mari cazinouri din Europa</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/57783/primavara-in-dubai-locul-perfect-pentru-o-vacanta-in-familie.html" title="Primăvara și vara în Dubai; Locul perfect pentru o vacanță în familie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/281d33ccc54470460d427ea3b9d8422a/400x400-10-75.jpg?v=1554372837" alt="Primăvara și vara în Dubai; Locul perfect pentru o vacanță în familie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/57783/primavara-in-dubai-locul-perfect-pentru-o-vacanta-in-familie.html" title="Primăvara și vara în Dubai; Locul perfect pentru o vacanță în familie"/>Primăvara și vara în Dubai; Locul perfect pentru o vacanță în familie</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><br><br><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://travel.kudika.ro/articol/travel/57444/bleisure.html" title=" „Bleisure” - un nou mod de a călători devine popular și în România" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5d0bbe99280a826f75ca03b52a46774c/280x200-10-75.jpg?v=1551712999" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title"> „Bleisure” - un nou mod de a călători devine popular și în România</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/57388/trei-motive-pentru-a-include-conscious-life-expo-pe-lista-destina-iilor-tale-spirituale.html" title="Trei motive pentru a include Conscious Life Expo pe lista destinațiilor tale spirituale" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c1bfd4b7165929326c4fb63ed7606795/280x200-10-75.jpg?v=1551183696" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Trei motive pentru a include Conscious Life Expo pe lista...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/57363/sfaturi-practice-pentru-o-vacanta-reusita-ce-sa-iti-iei-in-bagaj-la-munte.html" title="Sfaturi practice pentru o vacanta reusita: ce sa iti iei in bagaj la munte" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4d9079e53d0ce63ab2363b4107cb7f22/280x200-10-75.jpg?v=1551006462" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Sfaturi practice pentru o vacanta reusita: ce sa iti iei in bagaj...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/57339/michelin-lanseaza-a-doua-editie-a-ghidului-verde-pentru-romania.html" title="Michelin lanseaza a doua editie a ghidului verde pentru Romania" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7794b01aa64cc4270f7d46d2c3c75c73/280x200-10-75.jpg?v=1550741108" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Michelin lanseaza a doua editie a ghidului verde pentru Romania</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/57297/jurnal-de-calator-impresii-despre-calatoria-noastra-top-5-experiente-in-india.html" title="Jurnal de calator: Impresii despre calatoria noastra + Top 5 experiente in India" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b187efe81c3eda3a9c79ebe2ea3f364c/280x200-10-75.jpg?v=1550393210" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Jurnal de calator: Impresii despre calatoria noastra + Top 5...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/57201/insula-conceptelor-gastronomice-lacul-iubirii-muzeul-viitorului-madame-tussauds-dubai-v-a-teapt-s-le-descoperi-i.html" title="Insula conceptelor gastronomice, Lacul Iubirii, Muzeul Viitorului,  Madame Tussauds - Dubai vă așteaptă să le descoperiți " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/644b7db332ca377161f69dd3992de343/280x200-10-75.jpg?v=1549452013" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Insula conceptelor gastronomice, Lacul Iubirii, Muzeul Viitorului,...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/57123/cele-mai-frumoase-orase-din-europa-de-vazut-in-doi.html" title="Escapada in cuplu: cele mai frumoase orase din Europa de vazut in doi" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a809a217af32b7d90c32c411b7cde330/280x200-10-75.jpg?v=1548766610" class="img-responsive"/></div><div class="details"><small>Andreea R</small><h4 class="title">Escapada in cuplu: cele mai frumoase orase din Europa de vazut in doi</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/57105/patru-feluri-in-care-te-transformi-cand-calatoresti-de-una-singura.html" title="4 feluri în care te transformi când călătorești de una singură" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7168bf77ebbb056f6c2b939cf0913942/280x200-10-75.jpg?v=1548667103" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">4 feluri în care te transformi când călătorești de una singură</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/57078/cum-poti-sa-vizitezi-doua-tari-intr-o-singura-calatorie.html" title="Pregateste-ti bagajul! Cum poti sa vizitezi doua tari intr-o singura calatorie" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2a30c495f4fdbbc8c029259722f2aa83/280x200-10-75.jpg?v=1548339461" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Pregateste-ti bagajul! Cum poti sa vizitezi doua tari intr-o...</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.728x90 --><div id="adoceanicorprouedtkthjgg"></div><script type="text/javascript">ado.slave('adoceanicorprouedtkthjgg', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/57648/ce-se-intampla-in-momentul-in-care-imbratisezi-cu-tot-sufletul.html" title="Ce se intampla in momentul in care imbratisezi cu tot sufletul?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/8fe88b51c864bb637f5fb984cdf2603a/400x400-10-75.jpg?v=1553242227" alt="Ce se intampla in momentul in care imbratisezi cu tot sufletul?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/57648/ce-se-intampla-in-momentul-in-care-imbratisezi-cu-tot-sufletul.html" title="Ce se intampla in momentul in care imbratisezi cu tot sufletul?"/>Ce se intampla in momentul in care imbratisezi cu tot sufletul?</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/57649/exista-speranta-atunci-cand-folosesti-drone-pentru-a-planta-100-000-de-copaci-pe-ora.html" title="Exista speranta. Atunci cand folosesti drone pentru a planta 100.000 de copaci pe ora" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/54b51426c24e24b094fc5198be82a259/400x400-10-75.jpg?v=1553243939" alt="Există speranță. Atunci când folosești drone pentru a planta 100.000 de copaci pe oră" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/57649/exista-speranta-atunci-cand-folosesti-drone-pentru-a-planta-100-000-de-copaci-pe-ora.html" title="Exista speranta. Atunci cand folosesti drone pentru a planta 100.000 de copaci pe ora"/>Există speranță. Atunci când folosești drone pentru a planta...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/57651/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-25-31-martie.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 25-31 martie?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/cfaa4fbff8b153f8731523cf55be83ad/400x400-10-75.jpg?v=1553246774" alt="De ce are nevoie fiecare semn zodiacal in saptamana 25-31 martie?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/57651/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-25-31-martie.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 25-31 martie?"/>De ce are nevoie fiecare semn zodiacal in saptamana 25-31 martie?</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://horoscop.kudika.ro/articole/57660/cum-te-schimba-iubirea-in-functie-de-zodie.html" title="Astrologie: Cum te schimba iubirea in functie de zodie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/93f156e158ba1c9bc099bfd1610b61b1/400x400-10-75.jpg?v=1553255982" alt="Astrologie: Cum te schimba iubirea in functie de zodie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/57660/cum-te-schimba-iubirea-in-functie-de-zodie.html" title="Astrologie: Cum te schimba iubirea in functie de zodie"/>Astrologie: Cum te schimba iubirea in functie de zodie</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/57668/fuste-midi-in-trend-pentru-aceasta-primavara.html" title="Fuste midi de purtat in aceasta primavara. 20 de modele de purtat in aceasta primavara" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/19ac9e8cbb40e7f5586088a3f85395e6/400x400-10-75.jpg?v=1553509825" alt="Nu se mai poartă fustele scurte. Peste 20 de modele de fuste midi în trend în această primăvară" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/57668/fuste-midi-in-trend-pentru-aceasta-primavara.html" title="Fuste midi de purtat in aceasta primavara. 20 de modele de purtat in aceasta primavara"/>Nu se mai poartă fustele scurte. Peste 20 de modele de fuste midi...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/57686/5-moduri-de-a-iesi-dintr-o-stare-proasta-in-mai-putin-de-5-minute.html" title="5 Moduri de a iesi dintr-o stare proasta in mai putin de 5 minute" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/d84e48beea47c0547e7b83ebbf5e46d1/400x400-10-75.jpg?v=1553609097" alt="5 Moduri de a iesi dintr-o stare proasta in mai putin de 5 minute" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/57686/5-moduri-de-a-iesi-dintr-o-stare-proasta-in-mai-putin-de-5-minute.html" title="5 Moduri de a iesi dintr-o stare proasta in mai putin de 5 minute"/>5 Moduri de a iesi dintr-o stare proasta in mai putin de 5 minute</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://horoscop.kudika.ro/articole/57691/top-3-zodii-sensibile-din-punct-de-vedere-al-sanatatii.html" title="Top 3 zodii care se imbolnavesc foarte repede" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/94e75cc187cba9bc40eb7e3274857579/400x400-10-75.jpg?v=1553611445" alt="Astrologie: Top 3 zodii sensibile din punct de vedere al sanatatii" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/57691/top-3-zodii-sensibile-din-punct-de-vedere-al-sanatatii.html" title="Top 3 zodii care se imbolnavesc foarte repede"/>Astrologie: Top 3 zodii sensibile din punct de vedere al sanatatii</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_300x250_1 300x250 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="8538443227"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="Travel">Travel</a></li><li class="active">Vacanța de 1 mai: 5 produse de nelipsit din bagaj </li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> *</label></small><br/>
 <small><label><input type="checkbox" name="gdpr_reg_newsletter" value="1" /> Doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail</label></small> <br />
 <small><label><input type="checkbox" name="gdpr_reg_comercial_dm" value="1" /> Doresc sa primesc informatii cat mai bine alese pentru mine din partea  partenerilor Kudika </label></small> <br />
 <small id="gdpr_reg_text">* campurile cu steluta sunt obligatorii pentru a putea sa iti creezi cont pe site-ul Kudika</small>
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/50x50-10-10.jpg?v=1554286568" class="img-circle" height="32" /></span>Lorena Martin<input type="checkbox" name="editors[]" value="49" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/owl.carousel.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/modules/custom-article.js?v=171014_10" type="text/javascript"></script><script> var cb = function() { var l = document.createElement('link'); l.rel = 'stylesheet'; l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900'; var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); }; var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; if (raf) raf(cb); else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --> <script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("travel");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>