<!DOCTYPE html><html lang="ro"><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Dubai - al 4-lea cel mai vizitat oras din lume</title><script src="//storage.icorp.ro/storage/gdpr-resources/__original/ic-cookies-consent-iabfmw.js?v=201806211132" ></script><meta name="description" content="Dubai a gazduit 15.79 millioane de vizitatori in anul 2017, obtinand pozitia de a 4-a cea mai populara destinatie din lume." /><meta name="keywords" content="cel mai vizitat oras din lume,dubai,vacanta dubai" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd55903" /><link rel="amphtml" href="https://travel.kudika.ro/articol/travel/55903/dubai-al-4-lea-cel-mai-vizitat-oras-din-lume.html-amp"><link rel="canonical" href="https://travel.kudika.ro/articol/travel/55903/dubai-al-4-lea-cel-mai-vizitat-oras-din-lume.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Dubai a găzduit 15.79 millioane de vizitatori în anul 2017, obținând poziția de a 4-a cea mai populară destinație din lume. Mai mult, Emiratul a primit din nou distincția de destinația globală de top pentru că turiștii au cheltuit anul trecut 29.70 de miliarde de dolari. " /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/55903/1539255806.jpg" /><meta property="og:url" content="https://travel.kudika.ro/articol/travel/55903/dubai-al-4-lea-cel-mai-vizitat-oras-din-lume.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Trăiește o experiență colosală în al 4-lea cel mai vizitat oraș din lume!" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="625" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=171014_10"/><style>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</style><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {articlelen : 15051,is_article : 1,item_id : 55903,loggedin : 0,blockadsenseonadocean : 1}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2018 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2018, MASTER: INTERNETCORP - Kudika.Travel */</script><script type="text/javascript">ado.master({id: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString() });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var ONESIGNAL = {"appid":"e6961d85-90c0-4aa1-b932-a39665fa140a","safari_web_id":"web.onesignal.auto.32866db8-e87d-48d6-8bf4-a7b54cca5ee4"}; var ONESIGNAL_TAG = 'all'; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js" async='async'></script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['invoke', IC_COOKIES_CONSENT_NEW['sati']]);
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/articol/travel/55903/dubai-al-4-lea-cel-mai-vizitat-oras-din-lume.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1650363505254414');	fbq('track', 'PageView');</script><noscript> <img height="1" width="1"	src="https://www.facebook.com/tr?id=1650363505254414&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 --><div id="adoceanicorproonfohvmrsa"></div><script type="text/javascript">ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2018/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/55884/3-lucruri-pe-care-sa-le-incerci-inainte-de-a-renunta-la-relatia-de-cuplu.html" title="3 Lucruri pe care să le încerci înainte de a renunta la relația de cuplu"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b0acffc6030ce02a960ba02780ba2dc5/280x200-10-75.jpg?v=1539164039" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">3 Lucruri pe care să le încerci înainte de a renunta la relația de...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/55886/cum-sa-fii-un-prieten-bun-sfaturi-vechi-de-mii-de-ani-de-la-cicero.html" title="Cum să fii un prieten bun? Sfaturi vechi de mii de ani de la Cicero"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b53213be2711b7524825278c42a2ade1/280x200-10-75.jpg?v=1539165965" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cum să fii un prieten bun? Sfaturi vechi de mii de ani de la Cicero</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/55887/cele-7-obiceiuri-ale-cuplurilor-fericite.html" title="Cele 7 obiceiuri ale cuplurilor fericite"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e01d723cf3065595970cfc08cc886e2c/280x200-10-75.jpg?v=1539167536" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cele 7 obiceiuri ale cuplurilor fericite</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/55888/nu-poti-face-nimic-fara-partenerul-tau-de-ce-este-daunatoare-dinamica-dependent-codependent.html" title="Nu poti face nimic fara partenerul tau? De ce este daunatoare dinamica dependent – codependent"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5e1028d7a726a612be61da549c349041/280x200-10-75.jpg?v=1539170623" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Nu poti face nimic fara partenerul tau? De ce este daunatoare...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/55890/alimentele-care-te-pot-scapa-de-insomnie-tu-le-consumi.html" title="Alimentele care te pot scăpa de insomnie. Tu le consumi?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/424f3d784388121530b46e851289007a/280x200-10-75.jpg?v=1539171392" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Alimentele care te pot scăpa de insomnie. Tu le consumi?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/55891/nu-te-ai-nascut-pentru-a-impresiona-lumea-te-ai-nascut-pentru-a-fi-fericit.html" title="Nu te-ai născut pentru a impresiona lumea. Te-ai născut pentru a fi fericit!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fb08122b3ab94b2f9d469f2a36680889/280x200-10-75.jpg?v=1539171710" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Nu te-ai născut pentru a impresiona lumea. Te-ai născut pentru a fi...</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/shopping/rochia-talie-inalta-potrivita-silueta-stil-empire-55748.html" title="Te avantajează rochia cu talie înaltă? Descoperă aici!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/66ea4d80767748878599a05ca2f59bf6/280x200-10-75.jpg?v=1538155555" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Te avantajează rochia cu talie înaltă? Descoperă aici!</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/tinuta-sport-perfecta-femei-active-55746.html" title="Ținuta perfectă pentru femeile active: o zi în aer liber poate fi chic!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8e8c0a21405085fca5d66cb1eb970d5b/280x200-10-75.jpg?v=1538154799" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Ținuta perfectă pentru femeile active: o zi în aer liber poate fi...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/55791/care-este-temperatura-ideala-pentru-o-locuinta-pe-timpul-iernii.html" title="Care este temperatura ideala pentru o locuinta pe timpul iernii"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/96c649ee72ecf647b8e6e2775f0afadf/280x200-10-75.jpg?v=1538495382" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Care este temperatura ideala pentru o locuinta pe timpul iernii</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/55767/lentile-pentru-ochelari-alege-ce-i-se-potrive-te-cel-mai-bine.html" title="Lentile pentru ochelari: Alege ce ți se potrivește cel mai bine"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f0e44f7ab585d446de53ebd9789c418c/280x200-10-75.jpg?v=1538404929" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Lentile pentru ochelari: Alege ce ți se potrivește cel mai bine</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/55723/sfaturi-pe-care-sa-le-urmezi-pentru-a-ti-tine-familia-in-siguranta.html" title="3 sfaturi pe care sa le urmezi pentru a-ti tine familia in siguranta "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/855d755470b2a5581fae7b122cf6bee5/280x200-10-75.jpg?v=1538052017" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">3 sfaturi pe care sa le urmezi pentru a-ti tine familia in...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/ce-jachete-toamna-pastrezi-sezonul-trecut-55687.html" title="Ce jachete poți păstra din sezonul trecut în garderoba sezonului rece"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5cd0a8970de2c26a398955590161aedb/280x200-10-75.jpg?v=1537904057" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Ce jachete poți păstra din sezonul trecut în garderoba sezonului rece</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Brandings --><div id="adoceanicorprotaqsjrgssx"></div><script type="text/javascript">ado.slave('adoceanicorprotaqsjrgssx', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 55903; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://travel.kudika.ro/articol/travel/55903/dubai-al-4-lea-cel-mai-vizitat-oras-din-lume.html"	},	"author": "Echipa Kudika",	"name": "Trăiește o experiență colosală în al 4-lea cel mai vizitat oraș din lume!",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50
}
},
"datePublished": "0000-00-00 00:00:00",
"headline" :"Dubai a găzduit 15.79 millioane de vizitatori în anul 2017, obținând poziția de a 4-a cea mai...",
"image": {
"@type": "ImageObject",
"url": "https://img.kudika.ro/storage/articles_share/55903/1539255806.jpg",
"height": 627,
"width": 1200
},
"dateModified" : "2018-10-11 14:18:34"
}</script><article class="container" itemscope itemtype="http://schema.org/WebPage"><header	class="article-header newHeader"><div class="topRecommended"><div class="articles-list"><ul class="items-list "> <li class="item"><a href="https://www.garbo.ro/articol/Lifestyle/23193/afirmatii-pentru-sanatate.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Mintea poate face minuni: 31 de afirmatii puternice pentru sanatate" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/775c6bed367fb50ac204a5a7afded80a/280x200-10-75.jpg?v=1537177246" class="img-responsive"/></div><div class="details"><h4 class="title">Mintea poate face minuni: 31 de afirmatii puternice pentru sanatate</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/special/retailarena/234206/ikea-magazin-plata-cashless-plati-produse-retail.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Primul magazin IKEA in care nu se mai poate plati cu bani lichizi" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/99d4fe946be0e3d883d625908e28b94e/280x200-10-75.jpg?v=1537177325" class="img-responsive"/></div><div class="details"><h4 class="title">Primul magazin IKEA in care nu se mai poate plati cu bani lichizi</h4></div></a></li></ul></div></div><h1>Trăiește o experiență colosală în al 4-lea cel mai vizitat oraș din lume!</h1><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="excerpt"><p class="newExcerpt">Dubai a găzduit 15.79 millioane de vizitatori în anul 2017, obținând poziția de a 4-a cea mai populară destinație din lume. Mai mult, Emiratul a primit din nou distincția de destinația globală de top pentru că turiștii au cheltuit anul trecut 29.70 de miliarde de dolari. </p><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="billboard" class="clearfix"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Ribbon --><div id="adoceanicorproogrpbolslw"></div><script type="text/javascript">ado.slave('adoceanicorproogrpbolslw', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://travel.kudika.ro/articol/travel/55903/dubai-al-4-lea-cel-mai-vizitat-oras-din-lume.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div><div><div style="height:20px;" class="clearfix"></div><div class="details">Kudika<small>10 Octombrie 2018</small></div></div></header><section class="article-body"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Linktext --><div id="adoceanicorprorfkjoqrnqb"></div><script type="text/javascript">ado.slave('adoceanicorprorfkjoqrnqb', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="innerArticle clearfix"><div class="row"><div class="col-12"><div class="btmAdWrap clearfix"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="topAdBox"><div class="add-container"><div class="add add300x250 text-center"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.300x250 --><div id="adoceanicorpromokppjjuti"></div><script type="text/javascript">ado.slave('adoceanicorpromokppjjuti', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><br><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --><br><div class="add-container"><script id="ICKudikaJb" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget.js"></script></div><br><div class="add-container"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><div class="text-wrap" id="intertext_intertext1"><p><em>Comunicat de presă</em><div class="in-article-recommendation"><a href="https://travel.kudika.ro/articol/travel/55213/romania-peste-39-000-de-turisti-in-dubai.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'România, peste 39.000 de turiști în Dubai[55213]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82635ede2dd997963ccc83df905650c8/120x120-10-85.jpg?v=1534165256"/><span class="col">România, peste 39.000 de turiști în Dubai</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'România, peste 39.000 de turiști în Dubai[55213]', nonInteraction: true });</script></div><p>Conform studiului realizat de Mastercard&rsquo;s Global Destination Cities Index (GDCI) 2018, Dubai a găzduit 15.79 millioane de turiști care au fost cazați peste noapte, &icirc;nregistr&acirc;nd astfel o creștere de 5.5 procente.</p><p><strong>39,816 de turiști rom&acirc;ni in Dubai </strong></p><p>Dubai a &icirc;nregistrat un număr record de 8,10 milioane de turiști internaționali &icirc;n primele șase luni ale anului 2018, ceea ce reprezintă o creștere constantă față de aceeași perioadă a anului trecut. Cifrele publicate de Ministerul Turismului din Dubai au confirmat succesul continuu al sectorului turismului din Emirate, care la sf&acirc;rșitul lui 2017 a &icirc;nregistrat valoarea de 109 miliarde AED pe an.</p><p>Cele mai importante piețe-sursă au continuat să &icirc;nregistreze performanțe stabile față de anul trecut &icirc;n prima jumătate a anului 2018, India, Regatul Arabiei Saudite și Marea Britanie ocup&acirc;nd primele trei poziții.</p><p>&Icirc;ntre timp, Romania a &icirc;nregistrat o creștere semnificativă, &icirc;nregistr&acirc;nd un număr de 39,816 de turiști, cu 22% mai mult decat aceasi perioada in anul 2017.</p><p>Prima jumătate a anului 2018 a &icirc;nregistrat, de asemenea, o creștere a contribuțiilor din partea SUA și a Germaniei, acestea situ&acirc;ndu-se ferm pe pozițiile a șaptea și opta, cu 327.000 și, respectiv, 302.000 de turiști.</p><p>Excelența Sa Helal Saeed Almarri, Director General al Dubai Tourism, a precizat că: &bdquo;Primele șase luni ale anului 2018 au generat și au susținut o performanță constantă, susțin&acirc;nd o creștere fermă pe piețele globale generatoare de turiști. Suntem &icirc;nc&acirc;ntați că am reușit să atragem 8,10 milioane de turiști &icirc;n prima jumătate a anului 2018, iar acest lucru reprezintă &icirc;ncă un pas către obiectivul nostru de a deveni cel mai vizitat oraș din lume.</p><p><img data-action='zoom' alt="Vacanta Dubai" src="https://img.kudika.ro/storage/articles-content/5/5/8/1539255801/1539255801_Dubai Safari Park.jpg" title="Vacanta Dubai" /></p><p><strong>14,97 milioane de nopți rezervate </strong></p><p>Afl&acirc;ndu-se &icirc;ntr-un număr total de 700 de unități, numărul camerelor de hotel din Dubai a fost de 111.317 la sf&acirc;rșitul lunii iunie 2018, &icirc;n creștere cu șapte procente față de aceeași perioadă a anului trecut. Deoarece a existat o creștere a cererii de hoteluri de trei și patru stele &icirc;n Dubai, numărul de hoteluri de patru stele a crescut de la 114 la 138, reprezent&acirc;nd 25% din numărul total al camerelor. Numărul de nopți rezervate &icirc;n camerele de hotel a crescut de asemenea față de anul trecut, &icirc;nregistr&acirc;nd un total de 14,97 milioane, comparativ cu 14,53 milioane &icirc;n aceeași perioadă din 2017, acest lucru evidențiind diversitatea și popularitatea continue a sectorului turismului din Dubai.</p><p>Cifrele nu sunt o surpriză, mai ales că acest oraș se află &icirc;ntr-o continuă dezvoltare. Dacă se poate lăuda cu Burj Khalifa, cu parcuri tematice precum IMG World sau cu bazaruri vechi absolut fabuloase, precum The Gold Souk, Dubai se mai poate lăuda cu ceva. &Icirc;n fiecare an continuă să lanseze noi obiective turistice. Anul acesta s-a inaugurat celebra The Frame și vasul de croaziera Queen Elisabeth II &ndash; o minune maritimă.</p><p>&Icirc;nsă, ceea ce &icirc;l face și mai atractiv pentru turiștii din Rom&acirc;nia și din &icirc;ntreaga lume este faptul că a devenit o destinație ideală pentru vacanțe pe perioada anotimpurilor reci. Astfel, fie că este vorba despre un City Break sau de o vacanță de iarna ori de Revelion, Dubai nu te va lăsa să te plictisești.</p><p><strong>Vara nu este doar un sezon, ci o destinație</strong></p><p>Vara și-a luat rămas bun, &icirc;nsă iubitorii de căldură pot continua să se bucure de vreme caldă și &icirc;nsorită cu o excursie la Dubai. Emiratul oferă temperaturi plăcute pe tot parcursul lunilor friguroase, &icirc;ntre 24 și 30 de grade, și un zbor rapid și confortabil, de sub 5 ore.</p><p>Pentru a vă bucura de o vacanță c&acirc;t mai profitabilă, puteți accesa www.dubaipass.ae pentru Dubai Pass, un card preplătit all-inclusive care permite accesul fără numerar la 33 de evenimente și locuri cheie din Dubai - &icirc;ncep&acirc;nd de la 400 lei, fiind modalitatea perfectă de a explora atracțiile turistice de clasă mondială ale orașului.</p><p>La o mică distanță de Rom&acirc;nia, Dubai este destinația ideală pentru a scăpa de vremea rece. Fie că este vorba de o escapadă romantică sau o aventură de familie plină de activități și distracții.</p><p>&ldquo;Suntem &icirc;nc&acirc;ntați să lansăm campania nouă pentru o vacanță &icirc;nsorită pe piața din Rom&acirc;nia și din restul țărilor europene unde Dubai Turism este reprezentat. Campania &rdquo;Vacanță &icirc;nsorită &icirc;n Dubai&rdquo; este un punct - cheie de v&acirc;nzare deoarece este un moment fantastic de a scăpa de vremea friguroasă din Europa și de a profita de toate experiențele pe care Dubai le oferă. Dubai este o destinație sigură cu oferte de zboruri și cazare accesibilă, ca să nu mai vorbim de soarele garantat. Nici o altă destinație nu permite turiștilor să se bucure de parcuri de distracție, plaje, parcuri acvatice, m&acirc;ncare grozavă și experiențe autentice de distracție &icirc;n deșert, la o distanță scurtă.&rdquo;</p><p>Mai mult, Dubai &icirc;și deschide &ldquo;porțile&rdquo; chiar și pentru cei care doar tranzitează păm&acirc;nturile sale. &Icirc;n Dubai poți profita de escala dintre zboruri, c&acirc;știg&acirc;nd amintiri fabuloase.</p><p><strong>Escale spectaculoase &icirc;n Dubai </strong></p><p>O perioadă lungă de așteptare &icirc;ntre zboruri poate fi o bătaie mare de cap &icirc;n timpul unei vacanțe. Dar grație unui nou set de reguli creat pentru pasagerii aflați &icirc;n tranzit, călătorii care trec prin Dubai &icirc;n drum spre una dintre cele peste 150 de destinații pot profita de această escală pentru a vizita unul dintre cele mai impresionante orașe din lume, o experiență de neratat pentru oricine. &Icirc;ncurajarea turistilor să viziteze Dubaiul &icirc;n timpul unei escale este un obiectiv important pentru Dubai Tourism. Drept urmare, indiferent că pasagerii vor să stea &icirc;n Dubai doar c&acirc;teva ore, să petreacă noaptea &icirc;n oraș sau să stea p&acirc;nă la trei zile aici, recomandarile noastre le oferă toate informațiile de care au nevoie pentru a le face șederea &icirc;n Dubai c&acirc;t mai plăcută.</p><p>Dubai este destinația ideală pentru a transforma o escală obișnuită &icirc;ntr-o mini vacanță, permiț&acirc;ndu-le călătorilor să se bucure de viața plină de dinamism a orașului.</p><div class="article-invix"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.300x250_2 --><div id="adoceanicorprokdfgejeqym"></div><script type="text/javascript">ado.slave('adoceanicorprokdfgejeqym', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.300x250_2 */</script> <!-- [ADOCEAN:END] --></div>&bull; Pentru pasagerii care tranzitează Dubaiul cu Emirates/ FlyDubai, un pachet de escală de 48 de ore poate fi rezervat cu ușurință prin intermediul companiei aeriene, care se va ocupa apoi de toate procedurile. Printre acestea se numără vizele (dacă este cazul), rezervarea unui serviciu de meet-and-greet la aeroport, rezervarea unei camere de hotel cu check-in și check-out oric&acirc;nd, tururi, excursii și multe altele.</p><p>&bull; Pasagerii pot achiziționa un pachet de escală cu p&acirc;nă la 48 de ore &icirc;nainte de decolare, dar se recomandă rezervarea &icirc;n avans pentru a asigura disponibilitatea cazării și a celorlalte activități.</p><p>&bull; &Icirc;n plus, pentru deținătorii de pașapoarte care primesc viză la sosire, nu este necesară efectuarea unor pregătiri &icirc;n avans pentru a vizita Dubai. Pasagerii care aterizează pe aeroportul DXB și decid să exploreze Dubai &icirc;nainte de a-și continua călătoria pot, prin urmare, să efectueze o vizită neprogramată at&acirc;t timp c&acirc;t au la dispoziție minim opt ore p&acirc;nă la următorul zbor. Trebuie doar să meargă la biroul &bdquo;Hoteluri și vize pentru Dubai&rdquo; pentru a descoperi ce opțiuni au. Acesta se află &icirc;n Sala de sosiri.</p> <h3><strong>ITINERARII SUGERATE PENTRU ESCALE</strong></h3> <p><em>Opt ore - centrul Dubaiului </em></p><p>Chiar dacă nu au mult timp la dispoziție, vizitatorii pot vizita cea mai &icirc;naltă clădire din lume, pot face cumpărături la ce mai mare mall de pe planetă și pot experimenta adevărata viață arabă &icirc;n doar opt ore:</p><p>&bull; Mai &icirc;nt&acirc;i, luați metroul p&acirc;nă la Burj Khalifa, cea mai &icirc;naltă clădire de pe planetă și un simbol faimos &icirc;n toată lumea.</p><p>&bull; Rezervați &icirc;n avans un interval orar și vizitați una dintre cele două platforme de observație, situate la nivelele 124 și 125, pentru a admira cele mai spectaculoase priveliști din &icirc;ntregul Dubai. Cei care sunt dispuși să plătească puțin mai mult pe un bilet vor putea să viziteze platforma de observație situată la cea mai mare &icirc;nălțime din lume de la etajul 148 al clădirii, care se află la 555 de metri de sol.</p><p>&bull; L&acirc;ngă Burj Khalifa se află Dubai Mall, cea mai mare destinație din lume dedicată cumpărăturilor, divertismentului și recreerii. Mall-ul ocupă o suprafață de peste un milion de metri pătrați - c&acirc;t 200 de stadioane. Pe l&acirc;ngă cele 1.300 de magazine, acesta oferă vizitatorilor numeroase alte atracții, de la un patinoar și f&acirc;nt&acirc;ni &icirc;n stil Las Vegas p&acirc;nă la fosile de dinozauri și un acvariu uriaș.</p><p><strong>&Icirc;ntre 12 și 16 ore - Districtul istoric al Dubaiului/&bdquo;Vechiul Dubai&rdquo;</strong></p><p>După toată agitația din centrul Dubaiului, următoarea destinație de pe listă ar trebui să fie o vizită relaxantă prin souk-urile tradiționale ale orașului. Situate pe malurile r&acirc;ului, souk-urile din Dubai sunt o parte foarte importantă a patrimoniului și istoriei comerțului orașului:</p><p>&bull; Vizitatorii pot &icirc;ncepe cu o plimbare prin cartierul istoric Al Fahidi, unde pot vizita Muzeul orașului Dubai (situat &icirc;n fortul Al Fahidi), Muzeul Cafelei, Muzeul de Numismatică și multe altele.</p><p>&bull; Apoi, vizitatorii pot traversa r&acirc;ul cu o barcă abra tradițională contra sumei de AED 1 ($0,27 US), pentru a face cumpărături &icirc;n souk-urile din Deira. Grație tarabelor pline de aur, condimente și textile care umplu aleile &icirc;ntortocheate ale Deirei, această zonă este un loc perfect pentru a petrece c&acirc;teva ore aleg&acirc;nd suveniruri autentice.</p> <h2>O noapte &icirc;n Dubai</h2> <p>Vizitatorii pot profita din plin de o escală de o noapte caz&acirc;ndu-se &icirc;n City Walk, unul dintre cele mai interesante districte din Dubai.</p><p>&bull; City Walk combină cu mult gust o selecție variată de buticuri locale și internaționale și găzduiește multe localuri excelente acoperite și &icirc;n aer liber unde puteți lua cina, toate fiind răsp&acirc;ndite pe bulevarde pietonale &icirc;n stil european. Variantele sale excelente de divertisment, inclusiv un cinematograf cu mai multe ecrane și o pădure tropicală situată &icirc;n interior, completează oferta.</p><p>&bull; Pentru un somn liniștit, hotelul butic La Ville (parte a Colecției Autograph a Marriott International) emană din toți porii lux urban, iar restaurantul său, LookUp Rooftop Bar, este locul perfect de unde să vă bucurați de priveliștile spectaculoase ale Dubaiului.</p><p>&bull; De asemenea, vizitatorii nu trebuie să rateze șansa de a se bucura de o extravaganță teatrală uimitoare. Opera din Dubai este o destinație artistică de clasă mondială situată &icirc;n inima centrului Dubaiului, la doar 15 minute de mers cu mașina de La Ville. O altă variantă excelentă este La Perle by Dragone, primul show local din emirat, un spectacol live unic cu acrobații uimitoare și o poveste inspirată de Dubai. Acesta se află &icirc;n Al Habtoor City, la doar 10 minute de mers cu mașina de City Walk.</p> <h3><strong>ACTIVARE PENTRU ESCALE LA DXB INTERNATIONAL </strong></h3> <p>Fiind cel mai aglomerat aeroport din lume, Aeroportul Internațional Dubai (DXB) este el &icirc;nsuși o destinație. Pasagerii pot face o baie &icirc;n piscina aeroportului, se pot relaxa &icirc;n grădina Zen din interior sau pot experimenta luxul saloanelor dedicate clasei business. Iar pentru cei care vor să facă niște terapie prin cumpărături, DXB găzduiește peste 30.000 de metri pătrați de spații comerciale.</p> <h2>MyDubai Experience</h2> <p>&bull; Pasagerii care trec prin DXB International pot acum să exploreze virtual orașul prin intermediul unei instalații digitale amplasate &icirc;n Terminalul 3, Sala A - o experiență care sigur &icirc;i va convinge să revină &icirc;n oraș</p><p>&bull; Lansată de Dubai Tourism &icirc;n colaborare cu Dubai Airports și compania aeriană Emirates, instalația &bdquo;MyDubai Experience&rdquo; are o &icirc;nălțime de șase metri, un diametru de patru metri și este compusă din plăci cu LED de ultimă generație poziționate pentru a crea cinci inele de 360 de grade.</p><p>&bull; Inelele pot funcționa &icirc;mpreună pentru a produce o singură ilustrație mare sau pot opera independent pentru a crea un colaj care prezintă o parte dintre experiențele și ofertele furnizate de Dubai.</p><p>&bull; Printre planurile de &icirc;mbunătățire a instalației se numără instalarea unor &bdquo;cabine foto&rdquo; care le vor permite utilizatorilor să se fotografieze și să aleagă unul dintre numeroasele filtre ilustrate disponibile, la fel ca aplicațiile mobile populare.</p><p><strong>O LEGISLAȚIE NOUĂ PRIVIND VIZELE DE TRANZIT* </strong></p><p>Date generale: Guvernul EAU, prezidat de &Icirc;nălțimea Sa Șeicul Mohammed bin Rashid Al Maktoum, vicepreședintele și prim-ministrul EAU, precum și conducătorul Dubaiului, a dat recent undă verde pentru &icirc;nceperea pregătirilor pentru implementarea unei noi politici care să permită eliberarea gratuită a vizelor de intrare pentru primele 48 de ore, după caz, pentru pasagerii aflați &icirc;n tranzit.</p> <h2>Aspecte cheie:</h2> <p>&bull; Turiștii pot obține o viză de tranzit la birourile expres situate &icirc;n zonele de control al pașapoartelor din toate aeroporturile din EAU</p><p>&bull; Vizele de tranzit pot fi prelungite p&acirc;nă la 96 de ore (patru zile) contra unei taxe de doar AED50</p><p><small>*schimbările aduse legislației privind vizele sunt aplicabile doar pentru anumite piețe</small></p> <h2>Vacanța de iarnă &icirc;n Dubai</h2> <p>Rom&acirc;nii au &icirc;nceput deja căutarile unor destinații pentru vacanța de iarnă și pentru petrecerea de Revelion. Astfel că tur-operatorii sunt pregătiți să le ofere cele mai bune pachete at&acirc;t din perspectiva prețurilor la biletele de avion, c&acirc;t și a cazării. O analiză a ofertelor unora dintre partenerii Dubai relevă pachete care sunt g&acirc;ndite pentru City Break-uri, pentru excursii de 5 sau pentru 7 nopți, cu bugete dedicate tuturor categoriilor de venituri.</p><p><strong>De exemplu:</strong> Happy Tour propune doritorilor care se g&acirc;ndesc să meargă &icirc;n Dubai &icirc;n octombrie un sejur de 5 nopți de la 900 de euro/persoană. &Icirc;n noiembrie prețul per sejur de persoană &icirc;ncepe de la 900 de euro de persoană pentru 5 nopți. Revelionul pleaca de la 1.570 euro de persoană.</p> <div class="in-article-recommendation"><a href="https://travel.kudika.ro/articol/travel/54599/economisire-cheltuiala-sau-rasfat-48-de-ore-in-dubai.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Economisire, cheltuială sau răsfăț - 48 de ore în Dubai[54599]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a4bc4fe3d2b3bbcb5b0446fffdf7cbc9/120x120-10-85.jpg?v=1529493033"/><span class="col">Economisire, cheltuială sau răsfăț - 48 de ore în Dubai</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Economisire, cheltuială sau răsfăț - 48 de ore în Dubai[54599]', nonInteraction: true });</script></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="btmBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Box3 --><div id="adoceanicorprotpiqqwhogx"></div><script type="text/javascript">ado.slave('adoceanicorprotpiqqwhogx', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.Box3 */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://travel.kudika.ro/articol/travel/55903/dubai-al-4-lea-cel-mai-vizitat-oras-din-lume.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://travel.kudika.ro/articol/travel/55903/dubai-al-4-lea-cel-mai-vizitat-oras-din-lume.html" data-shareimage="https://img.kudika.ro/storage/articles_share/55903/1539255806.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a><a data-shareurl="https://travel.kudika.ro/articol/travel/55903/dubai-al-4-lea-cel-mai-vizitat-oras-din-lume.html" href="#" data-share="google" class="btn google-plus-btn toolbox_share"><i class="zmdi zmdi-google-plus"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "f2a5fbbe089ccd3004f8d43acb4f123d",	"title": "Trăiește o experiență colosală în al 4-lea cel mai vizitat oraș din lume!",	"text": "Dubai a găzduit 15.79 millioane de vizitatori în anul 2017, obținând poziția de a 4-a cea mai populară destinație din lume. Mai mult, Emiratul a primit din nou distincția de destinația globală de top pentru că turiștii au cheltuit anul trecut 29.70 de...",	"url": "https://travel.kudika.ro/articol/travel/55903/dubai-al-4-lea-cel-mai-vizitat-oras-din-lume.html",	"img": "https://img.kudika.ro/storage/articles_share/55903/1539255806.jpg",	"category": "travel",	"published_at": 1539118800,	"updated_at": 1539118800	},	"origin": "ro"	}));</script><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><script id="ICKudikaJbList" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget_jobs_list_new.js?v=2123"></script><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.560x150 --><div id="adoceanicorprovlfmfslgex"></div><script type="text/javascript">ado.slave('adoceanicorprovlfmfslgex', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="bfs-articles clearfix"><a href="https://www.blackfridaysales.ro/" target="_blank" class="bfs-logo"><img src="https://storage.icorp.ro/storage/html5/170926_3430_r1506418019/bfs-custom-logo_0555f96ea0998ac48a84e0bae93a35fa.png" alt=""></a><h2>ARTICOLE RECOMANDATE BLACK FRIDAY SALES</h2><div class="block-content "><a title="Concealer? Iată tipuri de bază de corectoare!" href="https://www.blackfridaysales.ro/cadouri/concealer-iat-tipuri-de-baz-de-corectoare-1661.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/906cc2c0deac47b16a37c671d3c9400e/120x120-10-75.jpg?v=1539234025"><h4 class="title">Concealer? Iată tipuri de bază de corectoare!</h4><p class="excerpt"> </p></a></div><div class="block-content "><a title="Unde gasesti produse profesionale pentru pus unghii la preturi avantajoase" href="https://www.blackfridaysales.ro/reduceri-oferte/unde-gasesti-produse-profesionale-pentru-pus-unghii-la-preturi-avantajoase-1638.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/79a56f08e60e0914d92fbb34d4ff156f/120x120-10-75.jpg?v=1529384434"><h4 class="title">Unde gasesti produse profesionale pentru pus unghii la preturi avantajoase</h4><p class="excerpt"> Am cautat principalele tipuri de produse profesionale pentru pus unghii si am aflat si unde se gasesc la preturi bune. </p></a></div><div class="block-content "><a title="Masini electrice de tocat la oferta: pentru chiftelute si sarmalute gustoase" href="https://www.blackfridaysales.ro/black-friday/masini-electrice-de-tocat-la-oferta-pentru-chiftelute-si-sarmalute-gustoase-1621.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6e44b5858755500f1f45ea4ca8d6c112/120x120-10-75.jpg?v=1510725603"><h4 class="title">Masini electrice de tocat la oferta: pentru chiftelute si sarmalute gustoase</h4><p class="excerpt"> Daca te gandesti ca iarna asta te vei chinui iar sa faci carnatii aia gustosi, noi iti spunem ca nu este cazul. De asta iti recomandam ca la editia de anul asta de Black Friday 2017 sa urmaresti promotiile la&nbsp; masinile electrice de tocat...</p></a></div></div><div class="article-comments"></div><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre Burj Khalifa" href="https://www.kudika.ro/tag/burj-khalifa.html">Burj Khalifa</a></li><li><a title="Articole despre Dubai" href="https://www.kudika.ro/tag/dubai.html">Dubai</a></li><li><a title="Articole despre dubai safari park" href="https://www.kudika.ro/tag/dubai-safari-park.html">dubai safari park</a></li><li><a title="Articole despre turisti romani" href="https://www.kudika.ro/tag/turisti-romani.html">turisti romani</a></li><li><a title="Articole despre vacanta de iarna" href="https://www.kudika.ro/tag/vacanta-de-iarna.html">vacanta de iarna</a></li></ul></div><aside class="sidebar"><div class="crosspromo hidden-xs hidden-sm"><strong>S-ar putea sa-ti placa si:</strong><div class="articles-list"><ul class="items-list "> <li class="item"><a href="https://www.garbo.ro/articol/Lifestyle/23193/afirmatii-pentru-sanatate.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Mintea poate face minuni: 31 de afirmatii puternice pentru sanatate" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/775c6bed367fb50ac204a5a7afded80a/280x200-10-75.jpg?v=1537177246" class="img-responsive"/></div><div class="details"><h4 class="title">Mintea poate face minuni: 31 de afirmatii puternice pentru sanatate</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/special/retailarena/234206/ikea-magazin-plata-cashless-plati-produse-retail.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Primul magazin IKEA in care nu se mai poate plati cu bani lichizi" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/99d4fe946be0e3d883d625908e28b94e/280x200-10-75.jpg?v=1537177325" class="img-responsive"/></div><div class="details"><h4 class="title">Primul magazin IKEA in care nu se mai poate plati cu bani lichizi</h4></div></a></li> <li class="item"><a href="http://horoscop.garbo.ro/articole/23811/horoscopul-italian-2019.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Horoscopul italian 2019: Previziuni detaliate pentru urm?torul an" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c9d33e96fd91c285840b11eb3b160780/280x200-10-75.jpg?v=1532694178" class="img-responsive"/></div><div class="details"><h4 class="title">Horoscopul italian 2019: Previziuni detaliate pentru urm?torul an</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Companii/232978/omul-care-vrea-sa-repuna-herculane-pe-harta-turismului.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Antreprenorul care vrea sa repuna Herculane pe harta turismului" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5893bc538fe4073fceb2430902124ba4/280x200-10-75.jpg?v=1532694301" class="img-responsive"/></div><div class="details"><h4 class="title">Antreprenorul care vrea sa repuna Herculane pe harta turismului</h4></div></a></li></ul></div></div> </aside></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/55900/cum-sa-mergi-in-doua-city-break-uri-la-pret-de-unul.html" title="Cum sa mergi in doua city break-uri de toamna la pret de unul" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/381c756b8d7a818b5a286308052e2e9c/400x400-10-75.jpg?v=1539250854" alt="Sfatul experților: cum să mergi în două city break-uri de toamnă la preț de unul" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/55900/cum-sa-mergi-in-doua-city-break-uri-la-pret-de-unul.html" title="Cum sa mergi in doua city break-uri de toamna la pret de unul"/>Sfatul experților: cum să mergi în două city break-uri de toamnă la...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/55750/femeile-din-romania-dorm-mai-mult-in-timp-ce-24-nu-lucreaza-in-prima-zi-dupa-concediu.html" title="40% dintre femeile din România dorm mai mult, în timp ce 24% nu lucrează în prima zi după concediu" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/7e78bf2a5f85ded0e5d055b0047efe66/400x400-10-75.jpg?v=1538388725" alt="40% dintre femeile din România dorm mai mult, în timp ce 24% nu lucrează în prima zi după concediu " class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/55750/femeile-din-romania-dorm-mai-mult-in-timp-ce-24-nu-lucreaza-in-prima-zi-dupa-concediu.html" title="40% dintre femeile din România dorm mai mult, în timp ce 24% nu lucrează în prima zi după concediu"/>40% dintre femeile din România dorm mai mult, în timp ce 24% nu...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/55660/bune-maniere-in-jurul-lumii-13-reguli-ciudate-de-care-ar-trebuie-sa-tii-cont.html" title="Bune maniere in jurul lumii: Ce sa nu faci cand iesi in oras" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/9ba24ba98a13a533805d93bb335b19bc/400x400-10-75.jpg?v=1537540654" alt="Bunele maniere in jurul lumii: 13 reguli ciudate de care ar trebui sa tii cont cand iesi in oras" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/55660/bune-maniere-in-jurul-lumii-13-reguli-ciudate-de-care-ar-trebuie-sa-tii-cont.html" title="Bune maniere in jurul lumii: Ce sa nu faci cand iesi in oras"/>Bunele maniere in jurul lumii: 13 reguli ciudate de care ar trebui...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html">Andreea R</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://travel.kudika.ro/articol/travel/55620/7-moduri-prin-care-calatoriile-iti-schimba-viata.html" title="7 moduri prin care calatoriile iti schimba viata" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/30aed521aeceab1e78bf17ff72b34858/400x400-10-75.jpg?v=1537270317" alt="7 moduri prin care calatoriile iti schimba viata" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/55620/7-moduri-prin-care-calatoriile-iti-schimba-viata.html" title="7 moduri prin care calatoriile iti schimba viata"/>7 moduri prin care calatoriile iti schimba viata</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><br><br><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://travel.kudika.ro/articol/travel/55174/de-ce-sa-alegi-o-destinatie-din-europa-pentru-urmatorul-tau-concediu-5-motive-care-te-vor-convinge.html" title="De ce să alegi o destinație din Europa pentru următorul tău concediu. 5 motive care te vor convinge" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/400ca83e0e01d2d393274caa942cad7b/280x200-10-75.jpg?v=1533811168" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">De ce să alegi o destinație din Europa pentru următorul tău...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/55213/romania-peste-39-000-de-turisti-in-dubai.html" title="România, peste 39.000 de turiști în Dubai" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82635ede2dd997963ccc83df905650c8/280x200-10-75.jpg?v=1534165256" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">România, peste 39.000 de turiști în Dubai</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/55155/destinatii-pentru-o-luna-de-miere-ca-in-povesti.html" title="10 destinatii spectaculoase unde te poti bucura de o luna de miere ca in filme" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ae450b2f4a9d3b26898369c5c17ac01f/280x200-10-75.jpg?v=1533648800" class="img-responsive"/></div><div class="details"><small>Andreea R</small><h4 class="title">10 destinatii spectaculoase unde te poti bucura de o luna de miere...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/55059/joburi-pe-care-le-poti-avea-in-timp-ce-calatoresti-in-jurul-lumii.html" title="13 joburi pe care le poti avea in timp ce calatoresti in jurul lumii" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2c0c4c2812d248f1077d59ec510e0caf/280x200-10-75.jpg?v=1533042801" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">13 joburi pe care le poti avea in timp ce calatoresti in jurul lumii</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/shopping/cele-mai-romantice-destinatii-luna-miere-55062.html" title="6 cele mai romantice destinații pentru luna de miere anul acesta" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e4f0891d3f047fa655be9f2d39eab26b/280x200-10-75.jpg?v=1533046970" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">6 cele mai romantice destinații pentru luna de miere anul acesta</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/55042/6-reguli-de-care-trebuie-sa-tii-cont-inainte-sa-pleci-in-vacanta-intr-o-tara-straina.html" title="6 reguli de care trebuie să ții cont înainte să pleci în vacanță într-o țară străină" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4a9a162603de96f1cf9fd339c1f79f2f/280x200-10-75.jpg?v=1532951017" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">6 reguli de care trebuie să ții cont înainte să pleci în vacanță...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/54966/zboruri-low-cost-preturi-de-pana-la-19-ori-mai-mari-la-facilitati-extra.html" title="Zboruri low-cost, preturi de pana la 19 ori mai mari la facilitati extra" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/da7111b0b492219f523243bc523b0f26/280x200-10-75.jpg?v=1532089100" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Zboruri low-cost, preturi de pana la 19 ori mai mari la facilitati...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/54925/in-parklake-se-deschide-un-sediu-pentru-evidenta-si-eliberarea-pasapoartelor.html" title="În ParkLake se deschide un sediu pentru evidența și eliberarea pașapoartelor" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f45bf9e275b917d91f8b1632954cb0e7/280x200-10-75.jpg?v=1531837650" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">În ParkLake se deschide un sediu pentru evidența și eliberarea...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/54773/vacanta-la-preturi-accesibile-cu-servicii-de-calitate.html" title="Mic dejun si Wi-fi inclus in pana la 41 de euro: vacanta la preturi accesibile cu servicii de calitate" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5c3fb6295341c9e55d3ddcd8e578c4af/280x200-10-75.jpg?v=1530626059" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Mic dejun si Wi-fi inclus in pana la 41 de euro: vacanta la...</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.728x90 --><div id="adoceanicorprouedtkthjgg"></div><script type="text/javascript">ado.slave('adoceanicorprouedtkthjgg', {myMaster: 'QOn2pOxSMtFkt1agKM.bwWMmEt0ql73.8XJdvc7dlc..i7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Travel.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/moda~tendinte/44168/dantela-in-tendintele-anului-2016-44168.html" title="Haine din dantela: printre tendintele favorite in moda, in orice sezon" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/2ebbf633e641970846e09c91ccdc1ce4/400x400-10-75.jpg?v=1481894887" alt="Dantela, printre favorite mereu" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/moda~tendinte/44168/dantela-in-tendintele-anului-2016-44168.html" title="Haine din dantela: printre tendintele favorite in moda, in orice sezon"/>Dantela, printre favorite mereu</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html">Mia</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/moda~tips/47517/reduceri-black-friday-la-incaltaminte-47517.html" title="Tipuri de incaltaminte dama la reducere de Black Friday" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/52f162b92480953d34445e1751692aad/400x400-10-75.jpg?v=1481643319" alt="10 tipuri de incaltaminte de prins la reducere de Black Friday" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/moda~tips/47517/reduceri-black-friday-la-incaltaminte-47517.html" title="Tipuri de incaltaminte dama la reducere de Black Friday"/>10 tipuri de incaltaminte de prins la reducere de Black Friday</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html">Mia</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/55708/hippie-un-nou-roman-de-paulo-coelho.html" title="Din 1 octombrie in librarii, Hippie, un nou roman de Paulo Coelho" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/ab2ceee725191bd43356d08601405bf9/400x400-10-75.jpg?v=1538036356" alt="Hippie - un nou roman de Paulo Coelho" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/55708/hippie-un-nou-roman-de-paulo-coelho.html" title="Din 1 octombrie in librarii, Hippie, un nou roman de Paulo Coelho"/>Hippie - un nou roman de Paulo Coelho</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/shopping/apa-termala-jonzac-dermatocosmetica-bio-efect-cicatrizant-review-55635.html" title="Apă termală Jonzac cu efect cicatrizant dermatocosmetică bio: review și păreri" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e3eb202f1e83864662f4a9d7ec73fd46/400x400-10-75.jpg?v=1537456530" alt="Nu doar o apă termală care revigorează pielea: Jonzac" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/shopping/apa-termala-jonzac-dermatocosmetica-bio-efect-cicatrizant-review-55635.html" title="Apă termală Jonzac cu efect cicatrizant dermatocosmetică bio: review și păreri"/>Nu doar o apă termală care revigorează pielea: Jonzac</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/rals-rals.html">Raluca Popescu</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/wellness/55572/cum-s-lup-i-cu-paradontoza.html" title="Cum să lupți cu paradontoza?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/2d623efa40a3f5ef11407b48c1d55ec4/400x400-10-75.jpg?v=1536817194" alt="Cum să lupți cu paradontoza?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/wellness/55572/cum-s-lup-i-cu-paradontoza.html" title="Cum să lupți cu paradontoza?"/>Cum să lupți cu paradontoza?</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/55581/principalele-uleiuri-esentiale-recomandate-in-calmarea-durerilor-si-modul-lor-de-utilizare.html" title="Principalele uleiuri esentiale recomandate in calmarea durerilor si modul lor de utilizare" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/059f958b49e8bc09a831ee565f5e72b2/400x400-10-75.jpg?v=1536846685" alt="Principalele uleiuri esenţiale recomandate în calmarea durerilor şi modul lor de utilizare" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/55581/principalele-uleiuri-esentiale-recomandate-in-calmarea-durerilor-si-modul-lor-de-utilizare.html" title="Principalele uleiuri esentiale recomandate in calmarea durerilor si modul lor de utilizare"/>Principalele uleiuri esenţiale recomandate în calmarea durerilor şi...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/55582/cum-faci-puterea-subconstientului-sa-lucreze-in-favoarea-ta.html" title="Cum faci puterea subconstientului sa lucreze in favoarea ta" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f707a529821d34985f32150b1e5bddeb/400x400-10-75.jpg?v=1536846964" alt="Cum faci puterea subconstientului sa lucreze in favoarea ta" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/55582/cum-faci-puterea-subconstientului-sa-lucreze-in-favoarea-ta.html" title="Cum faci puterea subconstientului sa lucreze in favoarea ta"/>Cum faci puterea subconstientului sa lucreze in favoarea ta</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div><div class="g-page" data-href="//plus.google.com/u/0/114007811995303437566" data-rel="publisher"></div></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="Travel">Travel</a></li><li class="active">Trăiește o experiență colosală în al 4-lea cel mai vizitat oraș din lume!</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> *</label></small><br/>
 <small><label><input type="checkbox" name="gdpr_reg_newsletter" value="1" /> Doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail</label></small> <br />
 <small><label><input type="checkbox" name="gdpr_reg_comercial_dm" value="1" /> Doresc sa primesc informatii cat mai bine alese pentru mine din partea  partenerilor Kudika </label></small> <br />
 <small id="gdpr_reg_text">* campurile cu steluta sunt obligatorii pentru a putea sa iti creezi cont pe site-ul Kudika</small>
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/owl.carousel.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/modules/custom-article.js?v=171014_10" type="text/javascript"></script><script> var cb = function() { var l = document.createElement('link'); l.rel = 'stylesheet'; l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900'; var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); }; var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; if (raf) raf(cb); else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --> <!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script></body></html>